Search:

Type: Forum Threads; User: zcacogp; Keyword(s):

Page 1 of 4 1 2 3 4

Search: Search took 0.01 seconds.

  1. [ubuntu] How to start bootp (installing over network)

    Started by zcacogp, January 16th, 2013 04:03 PM
    bootp, install, network
    • Replies: 1
    • Views: 2,037
    Last Post: September 2nd, 2013 05:29 PM
    by Sakrecoer  Go to last post
  2. [ubuntu] Pulseaudio Multicast - very high bandwidth

    Started by zcacogp, October 14th, 2012 09:33 PM
    multicast, pulseaudio, rtp, streaming
    • Replies: 4
    • Views: 1,471
    Last Post: June 25th, 2013 02:41 AM
    by RobbieCrash  Go to last post

    Forum:
    Multimedia

  3. Gnome 3.8, Logged in as Gnome Display Manager

    Started by zcacogp, May 28th, 2013 11:41 PM
    gnome 3.8, ubuntu
    • Replies: 5
    • Views: 553
    Last Post: May 29th, 2013 12:17 AM
    by BlinkinCat  Go to last post
  4. [ubuntu] Wireless printing with SAMBA and CUPS

    Started by zcacogp, January 27th, 2013 11:47 PM
    12.10, cups, printing, samba
    • Replies: 1
    • Views: 1,461
    Last Post: February 22nd, 2013 04:19 PM
    by zcacogp  Go to last post
  5. [ubuntu] Gnome 3 (Gnome-Shell) window raise behaviour

    Started by zcacogp, June 11th, 2012 03:17 PM
    • Replies: 4
    • Views: 2,481
    Last Post: February 4th, 2013 09:33 PM
    by ArgAthens  Go to last post

    Forum:
    General Help

  6. [ubuntu] Playing music on several machines simultaneously (no latency)

    Started by zcacogp, December 14th, 2012 01:28 AM
    audio, icecast2, pulseaudio, squeezebox
    • Replies: 3
    • Views: 946
    Last Post: December 15th, 2012 01:00 AM
    by tgalati4  Go to last post
  7. [ubuntu] Gnome software installer missing menus

    Started by zcacogp, December 5th, 2012 10:41 AM
    12.10, 64 bit, gnome, gpk, menu bar
    • Replies: 4
    • Views: 544
    Last Post: December 5th, 2012 12:12 PM
    by zcacogp  Go to last post
  8. [ubuntu] 'Checksum does not match' with startup disk creator

    Started by zcacogp, November 14th, 2012 01:41 PM
    usb startup disk
    • Replies: 2
    • Views: 1,192
    Last Post: November 18th, 2012 04:48 PM
    by zcacogp  Go to last post

    Forum:
    General Help

  9. Unity doesn't start properly

    Started by zcacogp, August 29th, 2012 10:45 AM
    • Replies: 7
    • Views: 1,006
    Last Post: August 30th, 2012 12:45 AM
    by zcacogp  Go to last post
  10. [ubuntu] Virtualbox Error 0x80004005 "Can't be used as the requested device type"

    Started by zcacogp, January 24th, 2012 01:59 PM
    2 Pages
    1 2
    error 0x80004005, ubuntu, virtualbox
    • Replies: 10
    • Views: 13,838
    Last Post: August 26th, 2012 04:00 AM
    by jibawakee  Go to last post
  11. [SOLVED] Unity - can't make sloppy focus work

    Started by zcacogp, August 22nd, 2012 12:29 PM
    sloppy focus, ubuntu, unity
    • Replies: 4
    • Views: 1,217
    Last Post: August 22nd, 2012 01:31 PM
    by mcduck  Go to last post
  12. [SOLVED] Initscripts and resolvconf producing errors

    Started by zcacogp, August 20th, 2012 02:06 PM
    • Replies: 1
    • Views: 1,010
    Last Post: August 22nd, 2012 08:58 AM
    by zcacogp  Go to last post

    Forum:
    General Help

  13. [SOLVED] Can see, but can't connect to, wireless networks

    Started by zcacogp, December 9th, 2011 05:48 PM
    2 Pages
    1 2
    • Replies: 16
    • Views: 1,452
    Last Post: June 8th, 2012 08:04 AM
    by rabarrett  Go to last post
  14. [SOLVED] Changing Gnumeric for Open Office and default applications

    Started by zcacogp, June 1st, 2012 11:40 PM
    • Replies: 5
    • Views: 1,270
    Last Post: June 3rd, 2012 07:49 PM
    by pbrane  Go to last post

    Forum:
    General Help

  15. [xubuntu] Drives not showing on desktop

    Started by zcacogp, May 31st, 2012 11:23 PM
    • Replies: 3
    • Views: 501
    Last Post: June 2nd, 2012 02:34 AM
    by LewisTM  Go to last post

    Forum:
    General Help

  16. [SOLVED] Adding 'shortcuts' to Nautilus 3.4.1 (12.04 Precise)

    Started by zcacogp, May 9th, 2012 04:03 PM
    12.04, nautilus 3.4.1
    • Replies: 5
    • Views: 1,576
    Last Post: June 1st, 2012 07:28 PM
    by waspinator  Go to last post

    Forum:
    General Help

  17. [SOLVED] Video card - need a simple explanation (Radeon HD3300)

    Started by zcacogp, November 10th, 2011 11:05 AM
    2 Pages
    1 2
    graphics card driver, kubuntu, radeon hd 3300
    • Replies: 19
    • Views: 3,802
    Last Post: April 25th, 2012 10:02 AM
    by aisdyg87  Go to last post

    Forum:
    Multimedia

  18. [ubuntu] SAMBA Printing

    Started by zcacogp, February 6th, 2012 10:52 PM
    printing, samba
    • Replies: 4
    • Views: 3,583
    Last Post: February 11th, 2012 04:40 PM
    by Morbius1  Go to last post
  19. [SOLVED] Copying files and permission problems

    Started by zcacogp, January 28th, 2012 06:47 PM
    2 Pages
    1 2
    • Replies: 10
    • Views: 460
    Last Post: January 29th, 2012 12:34 PM
    by zcacogp  Go to last post
  20. [SOLVED] xorg.conf problems (can't boot)

    Started by zcacogp, November 10th, 2011 12:16 AM
    11.10 oneiric, boot, ubuntu, xorg.conf
    • Replies: 3
    • Views: 8,388
    Last Post: January 23rd, 2012 11:56 PM
    by antiplex  Go to last post

    Forum:
    General Help

  21. [ubuntu] Slow shutdown after reinstalling Network Manager

    Started by zcacogp, December 12th, 2011 12:24 AM
    network manager, shutdown, ubuntu 11.04
    • Replies: 1
    • Views: 565
    Last Post: December 15th, 2011 11:44 PM
    by zcacogp  Go to last post

    Forum:
    General Help

  22. [ubuntu] Different bulds - very different performances. Why?

    Started by zcacogp, November 20th, 2011 04:54 PM
    11.10, kubuntu, performance, ubuntu
    • Replies: 3
    • Views: 373
    Last Post: November 26th, 2011 11:17 PM
    by zcacogp  Go to last post

    Forum:
    General Help

  23. [ubuntu] Ubuntu + KDE = Kubuntu? Or not?

    Started by zcacogp, November 7th, 2011 11:53 PM
    • Replies: 9
    • Views: 434
    Last Post: November 9th, 2011 01:58 AM
    by SeijiSensei  Go to last post
  24. [ubuntu] Gnome/KDE Logout Screen Garbled

    Started by zcacogp, November 8th, 2011 11:25 AM
    kde, screen, shutdown
    • Replies: 7
    • Views: 432
    Last Post: November 8th, 2011 12:04 PM
    by Seb71  Go to last post

    Forum:
    General Help

  25. [SOLVED] Odd drive naming problems

    Started by zcacogp, November 5th, 2011 11:43 PM
    2 Pages
    1 2
    • Replies: 10
    • Views: 401
    Last Post: November 7th, 2011 01:20 PM
    by zcacogp  Go to last post

    Forum:
    General Help

Results 1 to 25 of 89
Page 1 of 4 1 2 3 4