Search:

User: computer_freak_8; Keyword(s):

Search: Search took 0.00 seconds.

  1. [ubuntu] AIDE will not work!

    Started by computer_freak_8, March 15th, 2009 12:50 AM
    2 Pages
    1 2
    • Replies: 11
    • Views: 3,955
    Last Post: March 2nd, 2012 03:55 AM
    by GhettoYhetti  Go to last post
  2. [SOLVED] Print working directory; ~ for $HOME?

    Started by computer_freak_8, February 5th, 2009 12:18 AM
    • Replies: 8
    • Views: 413
    Last Post: January 20th, 2010 05:10 PM
    by computer_freak_8  Go to last post

    Forum:
    General Help

  3. [ubuntu] Patching packages without breaking APT upgrades?

    Started by computer_freak_8, August 15th, 2009 05:25 PM
    package, patch, repository
    • Replies: 1
    • Views: 487
    Last Post: August 25th, 2009 10:43 PM
    by computer_freak_8  Go to last post
  4. [ubuntu] Differences between packages "ubuntu-mid" and "ubuntu-mobile"?

    Started by computer_freak_8, February 22nd, 2009 07:40 PM
    2 Pages
    1 2
    • Replies: 15
    • Views: 1,116
    Last Post: April 30th, 2009 10:28 PM
    by computer_freak_8  Go to last post
  5. [SOLVED] Perl: sysopen() not working!

    Started by computer_freak_8, March 31st, 2009 02:54 AM
    • Replies: 5
    • Views: 553
    Last Post: April 1st, 2009 12:40 AM
    by computer_freak_8  Go to last post
  6. [ubuntu] Dumping/Flashing firmware?

    Started by computer_freak_8, February 25th, 2009 03:41 AM
    • Replies: 5
    • Views: 391
    Last Post: March 5th, 2009 01:41 AM
    by hansdown  Go to last post

    Forum:
    Hardware

  7. [all variants] Using "cd" with "tee"?

    Started by computer_freak_8, February 8th, 2009 03:17 AM
    2 Pages
    1 2
    • Replies: 16
    • Views: 658
    Last Post: February 9th, 2009 02:14 AM
    by kayvortex  Go to last post

    Forum:
    General Help

    • Replies: 1
    • Views: 387
    Last Post: December 14th, 2008 09:02 PM
    by computer_freak_8  Go to last post
  8. [ubuntu] [SOLVED] kcron/gato won't work

    Started by computer_freak_8, September 21st, 2008 11:14 PM
    cron, gat, gato, kcron, schedule
    • Replies: 7
    • Views: 810
    Last Post: November 16th, 2008 08:22 PM
    by computer_freak_8  Go to last post

    Forum:
    General Help

  9. [ubuntu] "Kernel panic - not syncing: No init found."

    Started by computer_freak_8, November 3rd, 2008 01:12 AM
    2 Pages
    1 2
    • Replies: 14
    • Views: 3,357
    Last Post: November 5th, 2008 01:32 AM
    by computer_freak_8  Go to last post

    Forum:
    General Help

  10. [ubuntu] [SOLVED] Ubuntu disabled my wireless card!?

    Started by computer_freak_8, October 17th, 2008 04:42 PM
    2 Pages
    1 2
    atheros, card, disabled, ubuntu, wireless
    • Replies: 10
    • Views: 1,584
    Last Post: November 1st, 2008 09:30 PM
    by kennedy7  Go to last post
  11. [ubuntu] Install GUI from behind proxy

    Started by computer_freak_8, October 8th, 2008 01:08 AM
    3 Pages
    1 2 3
    authentication, gui, install, proxy, server
    • Replies: 27
    • Views: 3,003
    Last Post: November 1st, 2008 04:10 PM
    by computer_freak_8  Go to last post
  12. [ubuntu] Default location for proxy configuration?

    Started by computer_freak_8, October 10th, 2008 07:23 PM
    configuration, default, file, install, proxy
    • Replies: 0
    • Views: 611
    Last Post: October 10th, 2008 07:23 PM
    by computer_freak_8  Go to last post
  13. [all variants] Unusual "partitioning" requests?

    Started by computer_freak_8, October 4th, 2008 08:12 PM
    2 Pages
    1 2
    device, partition, read-only, storage, unusual
    • Replies: 19
    • Views: 1,028
    Last Post: October 7th, 2008 05:10 PM
    by computer_freak_8  Go to last post

    Forum:
    Hardware

  14. Programming Firmware

    Started by computer_freak_8, October 5th, 2008 10:34 PM
    firmwae, firmware, language, program, programming
    • Replies: 9
    • Views: 606
    Last Post: October 6th, 2008 10:31 PM
    by computer_freak_8  Go to last post
  15. [ubuntu] LTSP - Where's the client filesystem?

    Started by computer_freak_8, September 17th, 2008 12:22 AM
    client, file, filesystem, ltsp, system
    • Replies: 5
    • Views: 792
    Last Post: September 17th, 2008 10:37 PM
    by computer_freak_8  Go to last post
  16. [ubuntu] [SOLVED] Problem opening ports

    Started by computer_freak_8, July 10th, 2008 08:36 PM
    ad-hoc, lampp, motion, ports, problem
    • Replies: 9
    • Views: 1,976
    Last Post: September 17th, 2008 01:26 AM
    by computer_freak_8  Go to last post
  17. [ubuntu] [SOLVED] Squid: Cannot open HTTP Port

    Started by computer_freak_8, July 3rd, 2008 08:36 PM
    cannot open http port, configuration, configure, proxy, squid 1 Attachment(s)
    • Replies: 1
    • Views: 8,560
    Last Post: July 8th, 2008 05:51 PM
    by computer_freak_8  Go to last post
  18. [ubuntu] [SOLVED] Share Internet Connection - Wirelessly

    Started by computer_freak_8, June 16th, 2008 08:24 PM
    ad-hoc, internet sharing, iwconfig, sprint, wireless
    • Replies: 7
    • Views: 1,418
    Last Post: July 3rd, 2008 04:59 PM
    by computer_freak_8  Go to last post

    Forum:
    General Help

  19. [ubuntu] [SOLVED] nVidia crashes GNOME settings???!?

    Started by computer_freak_8, June 23rd, 2008 10:07 PM
    crash, gnome, nvidia, settings, xorg.conf
    • Replies: 1
    • Views: 688
    Last Post: June 24th, 2008 10:18 PM
    by computer_freak_8  Go to last post

    Forum:
    General Help

  20. [ubuntu] [SOLVED] Help! Websites think I'm Canadian!

    Started by computer_freak_8, June 20th, 2008 08:12 PM
    canada, canadian, firefox, sites, web
    • Replies: 3
    • Views: 790
    Last Post: June 20th, 2008 09:44 PM
    by computer_freak_8  Go to last post

    Forum:
    General Help

Results 1 to 21 of 21