Search:

Type: Posts; User: KhipuX; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.03 seconds.

  1. Replies
    2
    Views
    370

    [ubuntu] Re: Can't read DVD's

    Sorry it's taken a while to respond. I tried installing every codec I can find. Changed the DVD unit this weekend too but the Linux machine just ignores the disc completely after it's been inserted.
  2. Replies
    2
    Views
    370

    [ubuntu] Can't read DVD's

    Afternoon All

    I have a machine with an LG DVD rewriter which seems to work with every disc except some DVD movie discs. The ones in question, when I put them in the player the machine spends a...
  3. [ubuntu] Re: Firefox 3 sometimes slow - grey screen, slow tabs

    No Flash, no sound. I've got Flash installed and I tried uninstalling it but I still get the same problem. My sound is Intel HDA and has never worked since 6.10 so I don't bother using it anymore.
    ...
  4. [ubuntu] Firefox 3 sometimes slow - grey screen, slow tabs

    Can't find a bug for this yet so I'd just thought I'd check with you folks before I reported one.

    I have Ubuntu 8.10 with Firefox 3.0.4. Everything was working fine until the last three weeks....
  5. Replies
    3
    Views
    811

    [ubuntu] Re: Move from VM to physical partition

    Woohoo, that worked, thank you!
  6. [ubuntu] NAS Device .... Can't double-click to open files

    I've got an Intel NAS device which appears on our network under Ubuntu as a Samba network although I can assure that it is a standalone device. Originally the network was running a group of Windows...
  7. Replies
    3
    Views
    811

    [ubuntu] Move from VM to physical partition

    Hello Folks

    I've set up a fairly specialised system as a virtual machine on Virtualbox for testing and now I would like to shift this system from being a VM to a real system on a physical...
  8. [kubuntu] Re: Intel HDA (Realtek 883).... sorry folks, need to ask...

    I've had this problem with all the Intel boards of used since 6.10. I've now tried everything I can find on the net and still have quiet sound. I live in South America and trying to find sound cards...
  9. Replies
    1
    Views
    368

    [ubuntu] Re: Terminal at startup on other workspace.

    This must be impossible then?
  10. Replies
    2
    Views
    248

    [kubuntu] Re: Buzzword... can you get it to work?

    Still not working. It does look really nice to use though.
  11. Replies
    5
    Views
    434

    [kubuntu] Re: Reinstall font system

    Whoops, didn't post back. Let me tell you what happened - well actrually nothing. I reinstalled Kubuntu-Desktop and the fonts stayed horrible. I ended up backing everything up and reinstalling from...
  12. [ubuntu] Re: Search and replace text strings - multiple directories

    Guys, thanks so much. Both solutions are pretty good, you've just saved me a lot of time. I think there gonna have to invent a 'big thanks' option to the forum options.
  13. [ubuntu] Re: Search and replace text strings - multiple directories

    Sorry, I forgot. I need to output a list of the changed files and their directories to a text file as well. That might make things just a little more complicated.
  14. [ubuntu] Search and replace text strings - multiple directories

    Afternoon folks,

    My head just can't take this this afternoon so I hope you can help me out.

    I have two folders on my desktop. Inside each folder is a bunch of other folders and so on. In...
  15. Replies
    1
    Views
    368

    [ubuntu] Terminal at startup on other workspace.

    Morning folks,

    I have three workspaces configured in Ubuntu 8.10. I would like to get a terminal open on the third workspace automatically at startup that takes up the full screen so it's always...
  16. Replies
    0
    Views
    232

    [kubuntu] Kubuntu freezes after fresh install

    Evening folks.

    I've had a Kubuntu 8.04.1 installation since the stable came out and had no problems at all. I had a free partition at the beginning of my drive and unfortunately it became...
  17. Replies
    2
    Views
    248

    [kubuntu] Buzzword... can you get it to work?

    Hi folks,

    just wondering if anybody has managed to get the online word processor Buzzword to work? All I get is a blank white screen and no application.

    I've tried fiddling around with security...
  18. [kubuntu] Re: Intel HDA (Realtek 883).... sorry folks, need to ask...

    Sorry, forget to mention I'm on Kubuntu 8.04.1. I have upgraded ALSA to 1.0.17 but it is reversable.....
  19. [kubuntu] Intel HDA (Realtek 883).... sorry folks, need to ask...

    The problems with Intel HDA sound just seem to be never ending. I have now read and tried more than 40 solutions regarding 'quiet' sound on this chipset over the last 12 months and still don't have...
  20. Replies
    29
    Views
    6,057

    [kde] Re: Can't save Kate settings.

    I'm just trying to drag out the guide that I used. Can't find it on the net now though and the page I got the link from has disappeared.

    If you can wait I'm sure I'll find it again.
  21. Replies
    5
    Views
    434

    [kubuntu] Re: Reinstall font system

    Deleting hidden blighters and reinstalling Kubuntu-Desktop. I'll let you know what happens. Thanks
  22. Replies
    5
    Views
    434

    [kubuntu] Re: Reinstall font system

    Well thats kind of why I'm asking how to reinstall the font system - because I'm not sure what I've done that suddenly made my font rendering not work, especially as I followed detailed steps that I...
  23. Replies
    1
    Views
    266

    [kubuntu] Re: Keyboard problems

    I'm pretty sure you're on the right track for a keyboard shortcut you've pressed.

    What we need is for you to tell us what language and type of keyboard you have. Then we also need a selection of...
  24. Replies
    5
    Views
    434

    [kubuntu] Reinstall font system

    Well I've been meddling with my desktop fonts for a while now in Slackware and got some nice results in KDE 3.5.9

    So I thought I'd try them in Kubuntu 8.04.1 but it looks like I did something a...
  25. Replies
    29
    Views
    6,057

    [kde] Re: Can't save Kate settings.

    I'm definately on 8.04.1 with KDE 3.5.9. I've been through option after option and still can't get it to save any settings. Katerc has helped me out though so thank you. Looks like another bug...
Results 1 to 25 of 26
Page 1 of 2 1 2