Search:

Type: Posts; User: kingmoffa; Keyword(s):

Page 1 of 3 1 2 3

Search: Search took 0.02 seconds.

  1. Replies
    0
    Views
    303

    [server] Initial BOOT from microsd

    Hi ,

    I've recently installed Ubuntu Server 14.04 LTS on a HP ProLiant MicroServer Gen8.

    I used an SSD in place of the optical drive - as Im planning to fill the rest of the server with SATA...
  2. Replies
    1
    Views
    724

    [ubuntu] [14.04] nautilus wont start

    Trying to run nautillus in a clean install of 14.04 , either from the icon or in a terminal window it doesn't start.

    Through the terminal the error message is:

    Could not register the...
  3. Re: 13.10 Upgrade Dash/Lens/Scopes not working

    I just installed unity-scopes-master-default and all seemed to start working.

    A
  4. 13.10 Upgrade Dash/Lens/Scopes not working

    Hi ,

    I've just upgraded to 13.10 from 13.04

    Mostly all working , but the main unity lens search isn't working at all. No results obtained. I only really want the applciation and file finder...
  5. Sticky: Re: mythbuntu-repos, mythtv-updates, mythbuntu-updates - Questions or Issues

    Hi,

    I've been having trouble upgrading from .25 to .26 (sorry didnt use the offical way Myth Control Centre).

    After some messing about I thought I would purge all myth packages and use a...
  6. Replies
    3
    Views
    2,420

    [ubuntu] Re: turn off evolution alarm notify ( 12.04 )

    Thats great - Thanks.

    The command worked and I can now see all the startup applications.
  7. Replies
    3
    Views
    2,420

    [ubuntu] turn off evolution alarm notify ( 12.04 )

    Hi,

    I recently installed 12.04 with evolution as my main email client (exchange mapi).

    How do I turn evolution alarm notifications off? Every time I start the computer it asks for my calendar...
  8. Re: Mythbuntu "official" way to restart frontend from remote

    Does this work in 12.04?

    I'm having trouble with my shell scripts :

    killall -9 mythfrontend.real
    killall -9 mythfrontend

    Do not seem to work.
  9. Replies
    15
    Views
    3,061

    Re: TV stuttering on 0.25

    Any update on this?
  10. Replies
    28
    Views
    5,447

    Re: mythbuntu diskless

    I've figured out my problem:

    X is launched as :7 , not :0

    so export DISPLAY=:7 seems to work fine.

    My next job is trying to get VAAPI for my intel G45 working - wish me luck!
  11. Replies
    28
    Views
    5,447

    Re: mythbuntu diskless

    Hi,

    I've got most of my diskless machines working now. Using the lts.conf file I was able to load separate xorg.conf files.

    What I'm struggling with now is authentication and X authority via...
  12. Replies
    28
    Views
    5,447

    Re: mythbuntu diskless

    Thanks for the reply.

    I've started to construct a new diskless setup , it seems quite different from the old way of doing things.

    When your using ltsp-build-client there are options for...
  13. Replies
    28
    Views
    5,447

    mythbuntu diskless

    Hi ,

    When trying to setup a diskless system , on the server I type:

    sudo ltsp-build-client --mythbuntu

    and Im getting errors:

    /usr/sbin/ltsp-build-client: unrecognized option...
  14. Replies
    22
    Views
    3,111

    Re: Android tablets for Mythtv control

    I use mythdroid a bit here and there. It is pretty neat when you get a text message and it scrolls on screen during mythtv playback.


    Im not that keen on using android / ipad solution over wifi...
  15. Replies
    1
    Views
    452

    HDMI Alsa Flash and Amp

    Hi Forum,

    I've got a problem on one of my front ends of no sound when trying to play flash movies through mythbrowser. Normal sound through mythtv + mplayer is totally fine.

    The sound did work...
  16. [ubuntu] Re: ipw2200 driver disconnects frequently on 9.10 karmic koala

    thanks for the reply.

    Did you install the new kernel via PPA or compile yourself?
  17. [ubuntu] Re: ipw2200 driver disconnects frequently on 9.10 karmic koala

    Does anyone know if this issue has been fixed in any recent ubuntu? (or other distro)

    Its driving me up the wall.
  18. Re: two instances of frontend - single machine

    Hi - Yep two TVs connected each connected via HDMI.

    I want to use a single machine to save power (and time with booting up).
  19. two instances of frontend - single machine

    Hi,

    Im looking to run two instances of mythfrontend on a single machine.

    Its got a nvidia motherboard with HDMI , and a seperate nvidia graphics card also with hdmi. I think i've got X setup...
  20. Re: Natty upgrade (11.04) caused jumpy video playback

    thanks for the reply. Will try adding that to some startup scripts.
  21. Re: Natty upgrade (11.04) caused jumpy video playback

    think I have this problem as well.

    Frontend used to be fine - then after upgrade its jumpy.

    Some TV shows are fine , others are not.
  22. Replies
    1
    Views
    648

    [mythbuntu] nvidia hdmi mplayer help

    Hi,

    Im trying to get sound to work in mplayer for my myth tv box.

    My hardware setup is a nvidia motherboard with hdmi (not used) and a geforce 210 with hdmi (that is used). The hdmi is...
  23. Replies
    3
    Views
    1,511

    Re: Nvidia drivers with Diskless 10.04

    Hi,

    I had some luck with this eventually - thanks for the blacklist advice. That helped.

    You need to install the nvidia module (I used apt) inside the chroot on the tftp server - not inside...
  24. Replies
    14
    Views
    885

    Re: new laptop advice (UK)

    I may well reconsider ATI then - I just need external monitor support not 3D / compiz or other fancy stuff.

    The dell desktop I bought with ubuntu preloaded came with an ATI card. It worked ok -...
  25. Replies
    276
    Views
    20,964

    Poll: Re: What Music Player Do You Use?

    mythmusic

    Its not the best overall - but it works pretty well with big TV and remote control.
Results 1 to 25 of 61
Page 1 of 3 1 2 3