Search:

User: pofigster; Keyword(s):

Search: Search took 0.01 seconds.

  1. [ubuntu] Acidrip to .avi results in no sound

    Started by pofigster, April 24th, 2008 06:56 AM
    .avi, acidrip, dvd rip, no sound
    • Replies: 2
    • Views: 2,328
    Last Post: September 11th, 2011 01:13 PM
    by JRPettus  Go to last post

    Forum:
    Multimedia

  2. [all variants] [SOLVED] Link gedit with Sweave in R

    Started by pofigster, September 16th, 2008 03:41 AM
    gedit, latex, r-cran
    • Replies: 7
    • Views: 2,290
    Last Post: October 17th, 2009 12:42 PM
    by StuartN  Go to last post

    Forum:
    General Help

  3. Privateer Gold Installation

    Started by pofigster, July 24th, 2007 11:43 PM
    • Replies: 6
    • Views: 3,405
    Last Post: December 1st, 2008 04:47 PM
    by alfick3  Go to last post
  4. [other] [SOLVED] [grub] Vista Dual Boot - 3 HD

    Started by pofigster, November 1st, 2008 11:43 PM
    2 Pages
    1 2
    dual boot, grub, three hard drives, vista
    • Replies: 15
    • Views: 1,526
    Last Post: November 9th, 2008 05:32 PM
    by pofigster  Go to last post

    Forum:
    General Help

  5. [ubuntu] [SOLVED] LVM Encryption + update = initramfs

    Started by pofigster, August 15th, 2008 04:48 PM
    boot, encrypted drive, initramfs boot failure
    • Replies: 3
    • Views: 1,952
    Last Post: October 15th, 2008 11:15 AM
    by mhrnjad  Go to last post

    Forum:
    General Help

  6. 8.10 Grub Menu entry

    Started by pofigster, October 12th, 2008 06:35 AM
    • Replies: 2
    • Views: 624
    Last Post: October 12th, 2008 03:03 PM
    by caljohnsmith  Go to last post
  7. [all variants] ReiserFS and usplash screen

    Started by pofigster, October 12th, 2008 10:35 AM
    • Replies: 2
    • Views: 257
    Last Post: October 12th, 2008 11:22 AM
    by exploder  Go to last post

    Forum:
    General Help

  8. [SOLVED] Wine not adding new applications to Menu

    Started by pofigster, October 9th, 2008 12:57 AM
    • Replies: 2
    • Views: 700
    Last Post: October 9th, 2008 01:16 PM
    by pofigster  Go to last post

    Forum:
    Wine

  9. [ubuntu] [SOLVED] Run script when USB Drive is plugged in

    Started by pofigster, August 29th, 2008 04:37 PM
    auto run, flash drive, script 3 Attachment(s)
    • Replies: 4
    • Views: 4,581
    Last Post: August 31st, 2008 06:09 AM
    by mc4man  Go to last post

    Forum:
    General Help

  10. [gnome] [SOLVED] Slow "Shut Down" Button Response

    Started by pofigster, August 21st, 2008 04:31 PM
    slow response, themes
    • Replies: 5
    • Views: 584
    Last Post: August 22nd, 2008 09:36 PM
    by DJ_Peng  Go to last post

    Forum:
    General Help

  11. [ubuntu] [SOLVED] HELP! Encrypted system not booting!

    Started by pofigster, August 16th, 2008 06:34 PM
    encrypted drive
    • Replies: 2
    • Views: 509
    Last Post: August 17th, 2008 08:04 AM
    by pofigster  Go to last post

    Forum:
    Security

  12. [gnome] computertemp applet question

    Started by pofigster, July 12th, 2008 11:47 PM
    applet, computertemp, temperature, temperature lm-sensors
    • Replies: 2
    • Views: 1,961
    Last Post: July 13th, 2008 09:27 AM
    by Master Chief  Go to last post
  13. [gnome] [SOLVED] How can I customize the logo next to the Applications Menu?

    Started by pofigster, July 8th, 2008 08:30 PM
    2 Pages
    1 2
    custom icon theme
    • Replies: 12
    • Views: 1,223
    Last Post: July 10th, 2008 05:00 PM
    by pofigster  Go to last post

    Forum:
    General Help

  14. [ubuntu] [SOLVED] Applications Menu not launching program

    Started by pofigster, June 26th, 2008 06:18 AM
    applications, menus hardy, neverwinter nights
    • Replies: 3
    • Views: 612
    Last Post: June 27th, 2008 07:10 AM
    by pofigster  Go to last post

    Forum:
    General Help

  15. [ubuntu] Hardy DVD picture plays - NO sound

    Started by pofigster, April 27th, 2008 12:03 AM
    • Replies: 2
    • Views: 461
    Last Post: April 27th, 2008 03:12 PM
    by pofigster  Go to last post

    Forum:
    Multimedia

  16. [ubuntu] Hardy DVD picture plays - NO sound

    Started by pofigster, April 27th, 2008 01:01 AM
    • Replies: 0
    • Views: 403
    Last Post: April 27th, 2008 01:01 AM
    by pofigster  Go to last post

    Forum:
    Multimedia

  17. I need a non-web language that utilizes a database

    Started by pofigster, January 13th, 2008 01:18 AM
    2 Pages
    1 2
    • Replies: 16
    • Views: 992
    Last Post: January 14th, 2008 01:03 AM
    by pmasiar  Go to last post
  18. Running LaTeX from website

    Started by pofigster, October 2nd, 2007 01:48 AM
    • Replies: 4
    • Views: 1,504
    Last Post: October 3rd, 2007 03:43 AM
    by pofigster  Go to last post
  19. UT2004 Demo won't start

    Started by pofigster, July 21st, 2007 10:45 AM
    • Replies: 4
    • Views: 789
    Last Post: August 7th, 2007 08:13 AM
    by Cappy  Go to last post
Results 1 to 19 of 20