Search:

Type: Posts; User: Teclas5; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. Replies
    6
    Views
    2,233

    [gnome] Re: Gnome-tweak tool not opening in 12.04

    That helped fix the issue, many thanks papisz! ExSuSEusr, I agree, many things not working properly, yet aside from this issue, I was able to manage on my own. Glad to have the forums, that's for...
  2. Replies
    6
    Views
    2,233

    [gnome] Gnome-tweak tool not opening in 12.04

    Hey all, I'm having an issue with gnome-tweak in that it doesn't open at all. Normally I am able to find my own solutions, but this one is a bit hard for a novice like me to figure out. If it helps,...
  3. Replies
    16
    Views
    1,952

    [SOLVED] Re: Ubuntu won't load anymore.

    Success! Thank you so much Rubi1200! Your script worked like a charm. The first one gave me an error, but the second one did the job. Again, I appreciate your help my friend, lots of karma! :guitar:
  4. Replies
    16
    Views
    1,952

    [SOLVED] Re: Ubuntu won't load anymore.

    This is the results of the boot-script Rubi1200. And on the contrary, thank you for the help.


    Boot Info Script 0.55 dated February 15th, 2010
    ...
  5. Replies
    16
    Views
    1,952

    [SOLVED] Ubuntu won't load anymore.

    Hello my friends. My laptop is running 9.04 and until a few days ago, I had no problems. But now it will not load Ubuntu at all. It says on the screen:

    mount: mounting...
  6. [ubuntu] Re: Does any one have issues viewing YouTube website like I do?

    Strange...Update Manager notified me of available updates and now YouTube looks normal again. Though glad it fixed itself, I still would have liked to know what the cause was. Thanks for the help...
  7. [ubuntu] Re: Does any one have issues viewing YouTube website like I do?

    Yes, I installed flash. I am running the 32 bit version. It's strange to me as I can view videos, just that the website looks basic, hyper links and a few embedded videos is all, but not the way it...
  8. [ubuntu] Does any one have issues viewing YouTube website like I do?

    Viewing the videos is not the problem I have, rather it is the appearance of the website itself. I don't see any of the graphics just text and hyper links as well as a few embedded videos. I did a...
  9. Replies
    11
    Views
    904

    [ubuntu] Re: XP Does not show up in Grub Menu!

    Thanks a bunch presence1960! That solved my problem :P. I am making an effort to learn, but thankfully, i have had so few problems since switching over to Ubuntu that it leaves little for me to learn...
  10. Replies
    11
    Views
    904

    [ubuntu] Re: XP Does not show up in Grub Menu!

    Apologies for taking so long, kids are quite a handful. Still no luck with the corrected script you asked me try denver, but i cant rule out novice ignorance on my part. I tried your suggestion...
  11. Replies
    11
    Views
    904

    [ubuntu] Re: XP Does not show up in Grub Menu!

    Thanks for your help with a still learning novice! I tried your script and i got this:

    ubuntu@ubuntu:~$ sudo chmod 755 && sudo ./grub.sh
    chmod: missing operand after `755'
    Try `chmod --help' for...
  12. Replies
    11
    Views
    904

    [ubuntu] Re: XP Does not show up in Grub Menu!

    Thanks for the advice denver! I did read that post and tried out your idea, and still it does not show up. :( Any other ideas you might have?
  13. Replies
    11
    Views
    904

    [ubuntu] XP Does not show up in Grub Menu!

    Hi all. I installed xp and after rebooting, grub does not list it as a choice. I really dont know what to do. :confused: Does anybody have an idea i can try to get it listed again? Any help would be...
  14. Replies
    7
    Views
    816

    [ubuntu] Re: Firefox will not close!

    Thanks for all the replies. At the least i know that i am not alone. Well, it seems i too will have to join the waiting game. Does any one know if it is just Ubuntu with this bug?
  15. Replies
    7
    Views
    816

    [ubuntu] Firefox will not close!

    Im running Jaunty and after upgrading to Firefox 3.5, i am no longer able to close the browser by "x-ing" out or right clicking. I can only close it by using System Monitor. Does any one have the...
  16. Replies
    254
    Views
    113,233

    Re: HOWTO: Install (G)FCEUX 2.0 NES emulator

    I installed it and have it up and running. I'm still trying to figure out how to use the Game Genie emulation. Any help or tutorials would be most appreciated. :D
  17. [ubuntu] Re: HOWTO: Fix all PulseAudio-related issues in 2 minutes

    Great post eye208, this worked for me as well. :guitar:
  18. [ubuntu] Re: Using Flash 10 and Still No Sound on YouTube??

    Appreciate your suggestion TORRO89! Any and all suggestion are/were not unappreciated! :)
  19. [ubuntu] Re: Using Flash 10 and Still No Sound on YouTube??

    Many thanks gandaran! The link you provided was the solution to my problem. I am still trying to figure out Ubuntu and linux in general so i hope i wasn't too much of a "noobie" pain for you. Funny...
  20. [ubuntu] Re: Using Flash 10 and Still No Sound on YouTube??

    Well, it seems to work if i close any other application that i have running at the time like Banshee. Strange that it does that. I guess i will utilize this method till a more permanent solution is...
  21. [ubuntu] Re: Using Flash 10 and Still No Sound on YouTube??

    Greetings gandaran! Yes, as far as removing both flash 9 and libsupport, i went thru synaptic and removed both. I am using Hardy. My output is:

    ernesto@laptop:~$ locate libflash...
  22. [ubuntu] Using Flash 10 and Still No Sound on YouTube??

    I've been trying to find a solution to this and still cant get sound to play when trying to watch videos online. Previously had Flash 9 and experienced the same thing till i added libflashsupport...
  23. Replies
    2
    Views
    292

    [ubuntu] Re: In Search of Wallpaper Installation Fix!

    Indeed i could scouser73, just like the convenience of being able to see if i like an image first before i save it. I guess those extra seconds it takes in using your method is just the very thing...
  24. Replies
    2
    Views
    292

    [ubuntu] In Search of Wallpaper Installation Fix!

    I've been looking through the forums on an issue i have installing wallpapers for some time now and as of yet, i can't seem to find a solution. The problem arises when i right-click to set as...
  25. Replies
    4
    Views
    573

    [ubuntu] Re: No sound on you tube

    Many thanks Temüjin! Worked like a charm,and finally able to see and hear! :guitar:
Results 1 to 25 of 28
Page 1 of 2 1 2