Search:

Type: Posts; User: joeradtke; Keyword(s):

Search: Search took 0.01 seconds.

  1. Replies
    10
    Views
    2,014

    [ubuntu] Re: Setting up Wifi Scanner Epson NX430

    I have the same scanner and can't make it work. Printing is fine. Has anybody solved this yet
  2. Replies
    1
    Views
    543

    [ubuntu] Re: Unable To Scan With Epson NX430

    Have you found a solution? I have this same scanner and can't get the computer to see it. Printing works fine.
  3. [ubuntu] wired connection disconnected with xps8300

    I just obtained a Dell xps8300 with i7 core processor. I believe it has a BCM57788 ethernet interface.

    After loading Ubuntu 12.04 I am unable to connect to the internet. It wasys wireless...
  4. Replies
    28
    Views
    6,063

    [ubuntu] Re: Can't download release notes for upgrade

    Same problem. Tried three different computers. Internet connection is fine - can do anything but upgrae to 10.04
  5. [all variants] Re: install pecl packages [Xampp 1.6.8a on Ubunt 8.10]

    I have run up against the same problem trying to use pear, pecl phpunit etc with xampp.

    The problem is that with xampp everything is in /opt/lampp and the commands are in /opt/lampp/bin.

    PHP...
  6. [ubuntu] Re: 9.10 latest daily update won't start after restart

    I actually got it to work now by holding down alt and f1 during boot. I have no idea if this is permanent. I am afraid to restart it.
  7. [ubuntu] 9.10 latest daily update won't start after restart

    I installed the latest updates (for 9.10 which has been working flawlessly) and noted this morning that a restart was required. After restart it hangs up with ubuntu logo without progress bar. ...
  8. [ubuntu] Re: Cannot install Ubuntu > No HDD/partition detected

    Thank you TOMMCD. That solved it for me. I could kick myself.
  9. [ubuntu] Re: Cannot install Ubuntu > No HDD/partition detected

    I have the same problem. the install disc doesn't recognized my hard drive. I can run from the live cd, but the partitioner says no device detected. I have tried two hard drives a Western Digital...
  10. Replies
    1,209
    Views
    381,280

    [all variants] Re: Comprehensive ndiswrapper troubleshooting guide

    Works perfectly. Thanks a million, again.

    I wonder why the old way quit working.

    I've been fooling with this stuff to try to learn about it, but it goes pretty slowly. I get stuck every once...
  11. Replies
    1,209
    Views
    381,280

    [all variants] Re: Comprehensive ndiswrapper troubleshooting guide

    iwlist scan
    lo Interface doesn't support scanning.

    eth0 Interface doesn't support scanning.

    wlan0 No scan results

    It started working intermittently about two days ago and...
  12. Replies
    1,209
    Views
    381,280

    [all variants] Re: Comprehensive ndiswrapper troubleshooting guide

    Thanks it worked as far as getting the driver.

    Didn't make the wireless work though. I think it is a hardware problem.

    I went through your guide and everything is ok except:
    ...
  13. Replies
    1,209
    Views
    381,280

    [all variants] Re: Comprehensive ndiswrapper troubleshooting guide

    Back in September you solved my wireless problem by pointing me to a driver for 168C:001C which miraculously solved my problem.

    I developed a new problem and ended up reloading Ubuntu. When I...
  14. Replies
    1,209
    Views
    381,280

    [all variants] Re: Comprehensive ndiswrapper troubleshooting guide

    I got the driver from the Atheros Czech site that was cited in many threads. I tried your driver, rebooted and everything works.
    Thank you a thousand times; I have been fooling with this thing...
  15. Replies
    1,209
    Views
    381,280

    [all variants] Re: Comprehensive ndiswrapper troubleshooting guide

    You wrote a beautiful guide, but it didn't solve my problem. I have read loads of threads and tips with no luck.


    I have a Toshiba A205-S5843 with an atheros wireless. It came with windows but I...
  16. Replies
    8
    Views
    448

    Re: got a new Toshiba notebook

    unfortunately its an atheros. It is really frustrating as there is no wlan0 no ath0 no wifi0 only an eth0. The hardware is recognized by ubuntu and by ndiswrapper. The switch on the laptop is...
  17. Replies
    8
    Views
    448

    Re: got a new Toshiba notebook

    Please tell me how you got it to work. I bought one also and have been trying to get the wireless to work for weeks. i tried madwifi and ndiswrapper and have gotten nowhere. I only get eth0 with...
  18. Replies
    8
    Views
    448

    Re: got a new Toshiba notebook

    Please tell me how you got it to work. I bought one also and have been trying to get the wireless to work for weeks. i tried madwifi and ndiswrapper and have gotten nowhere. I only get eth0 with...
Results 1 to 18 of 18