Search:

Type: Posts; User: Mr Fat Bat; Keyword(s):

Search: Search took 0.00 seconds.

  1. Re: need samba.conf file that comes with 14.04 64 bit

    sudo apt-get install nautilus-share solved this for me!!!

    Thanks mate!!!
  2. Re: need samba.conf file that comes with 14.04 64 bit

    Did anyone manage to resolve this?? I also have had the sharing tab disappear from nautilus!

    Tried purging/re installing samba & samba-common, also tried by smb.conf from 13.10 and 13.04, as...
  3. [ubuntu] Re: Installation process leaves me a black screen and the cursor blinking in the corn

    Hey gang,

    Any update on if the rootdelay worked? I've got a similar issue.

    cheers! MFB
  4. Replies
    4
    Views
    2,466

    [ubuntu] Re: cant get bastion to work

    Scrap that, solution here for me:
    http://ubuntuforums.org/showpost.php?p=11987368&postcount=38

    Cheers!
  5. Replies
    4
    Views
    2,466

    [ubuntu] Re: cant get bastion to work

    Bump on this one. Got the same issue.

    Occurs whenever I move the mouse, I get:



    Cheers!
  6. [ubuntu] Re: Boot with intel graphics without monitor switched on

    Was there ever a solution for this?

    I've got an ATI (HDMI) -> TV setup. It also fails to load the display if the monitor is switched off.

    I've seen a few posts around that involve editing the...
  7. [ubuntu] Re: How do I set sound control to amplify by default?

    Bump

    Anybody know how we can set this permanently? Is this stored in a conf file somewhere, by user or by system?

    Cheers,

    J
  8. Replies
    2
    Views
    2,039

    [ubuntu] Line6 POD X3 - Setup help

    Hi Everyone,

    After 3 years of pure Ubuntu I've hit a snag, and am on the edge of having to install M$ back on my lappy.....

    I've recently picked up a Line6 POD X3 Live (which Rocks btw). ...
  9. [ubuntu] Re: I have NO idea what I did... but Audio is crackling!! Help!

    Give this article a go: http://ubuntuforums.org/showthread.php?t=789578&highlight=streaming+tv

    Probably Part C :)
  10. Replies
    39
    Views
    3,083

    Re: Do I need a Firewall/Ant-ivirus?

    The concern for me is that I connect to my work network over SSH and use port forwarding to connect to our mail server. As I'm sending/receiving mail directly from work our internal server I don't...
  11. Replies
    25
    Views
    1,015

    Re: Why Bother???

    The funny thing is that out of all the tech forum sites i've been to this one has probably the fastest and best response rate i've seen! I can't count the number of issues i've had resolved in under...
  12. Replies
    8
    Views
    4,057

    Re: Replace sysvinit with upstart (edgy, if upgraded)

    I did an upgrade from Dapper and it appears that i'm using upstart.

    On another note, is there an upstart config guide somewhere? I'd like to know how it works!
  13. Re: How to select a different usplash screen from Ubuntu to Kubuntu to Xubuntu

    Wow that was the fastest solution out of all those little things that go wrong I've ever seen ;) Much thanks!
  14. Replies
    73
    Views
    98,256

    Re: Turn off (mute) system beep

    Thanks geofs!

    My system bell was driving everyone in the office up the wall!
  15. Replies
    212
    Views
    154,825

    Re: HOWTO: Fixing the "Mesa Issue" for ATI Cards

    I've pretty much exhausted all of the ideas in this forum and found though google and I still can't get fglrx working!

    I have it working at home but nothing can get it working at work on an ATI...
Results 1 to 15 of 18