Search:

Type: Posts; User: thomman; Keyword(s):

Search: Search took 0.00 seconds.

  1. [SOLVED] Re: Setting higher resolution for Intel graphics controller in Ubuntu 11.04

    Ok Iv sorted out the issue. While fiddling around with settings I realised that at default depth of 8 I was able to get the desired resolution but in a very fazy grayscale. I knew it wasnt working in...
  2. [SOLVED] Re: Setting higher resolution for Intel graphics controller in Ubuntu 11.04

    Yes its a VA1703wb
  3. [SOLVED] Re: Setting higher resolution for Intel graphics controller in Ubuntu 11.04

    Yes I did
  4. [SOLVED] Re: Setting higher resolution for Intel graphics controller in Ubuntu 11.04

    I tried setting 1440x900 but all I get is a blank screen after reboot. This has become a nagging problem and I cant get my work done.
  5. [SOLVED] Re: Setting higher resolution for Intel graphics controller in Ubuntu 11.04

    Thanks Greenage.. I seem to have made some progress as in using the link you gave I was able to create a config file. However after rebbot I find that the resolution is changed but the display is...
  6. [SOLVED] Re: Setting higher resolution for Intel graphics controller in Ubuntu 11.04

    Where do I check to see what my old settings were and also how do I add that to my file where is it?
  7. [SOLVED] Setting higher resolution for Intel graphics controller in Ubuntu 11.04

    I was running 10.10 and this morning upgraded to 11.04. Everything went along fine. Only thing is after I rebooted I cant seem to change to a higher resolution than 1024x768. xrandr gives the...
  8. [ubuntu] Re: HOW TO: Use USB modem on Ubuntu 8.04 Hardy Heron

    All the steps work fine. Except when i give wvdial I get modem not initialised. I tried wvdialconf but it says modem not found although everything else seems to show that the modem works perfectly.
  9. Replies
    33
    Views
    1,643

    [all variants] Re: Please stop the CRASHING!!!

    I just remembered that my laptop had shutdown abnormally after the battery got drained out so I figured this might have caused the font file to have gone bad. I recopied the foint file tahoma.ttf...
  10. Replies
    33
    Views
    1,643

    [all variants] Re: Please stop the CRASHING!!!

    Hi I was having problems with Thunderbird earlier I reinstalled and then the problem stopped. I was not having any problems whatsoever for the past 5 days on a clean install. However today morning I...
  11. Replies
    232
    Views
    126,613

    Re: HOWTO: Install Rubyripper 0.5.0 on Ubuntu 8.04

    Thanks I think Iv got it working now.
  12. Replies
    232
    Views
    126,613

    Re: HOWTO: Install Rubyripper 0.5.0 on Ubuntu 8.04

    Thanks for the install directions. I managed to install it. But Now when I try to rip it says LAME not found on system. Ihave already enabled LAME I think by installing Ubuntu restricted extras. What...
  13. Re: Howto Install 32 bit Firefox with Flash w/sound and Java for AMD64

    Ok that makes two of us with the same issue as a follow up I uninstalled and reinstalled the 32 bit even now the icons are missing.
  14. Re: Howto Install 32 bit Firefox with Flash w/sound and Java for AMD64

    I am using the default theme. Immediately after the 32 bit install I noticed the same. Now the icons on the 64 bit seems to work. But now when I accidently loaded the 64 bit and loaded this forum...
  15. Re: Howto Install 32 bit Firefox with Flash w/sound and Java for AMD64

    Hi thanks for the wonderful script just shifted from Windows to Ubuntu and was finding everything not working on my browser. Makes it a relief that people like you are there. I ran the script and...
Results 1 to 15 of 15