Search:

User: toyota_f1; Keyword(s):

Search: Search took 0.01 seconds.

  1. [ubuntu] Force Postfix to exclude one virtual domain

    Started by toyota_f1, March 28th, 2012 05:49 PM
    ehcp, hosting, mail, postfix
    • Replies: 1
    • Views: 1,123
    Last Post: April 2nd, 2012 05:39 PM
    by toyota_f1  Go to last post
    • Replies: 1
    • Views: 1,334
    Last Post: March 17th, 2011 04:42 PM
    by psusi  Go to last post
  2. [ubuntu] Running uShare on multiple boxes.

    Started by toyota_f1, May 25th, 2009 06:53 PM
    • Replies: 0
    • Views: 349
    Last Post: May 25th, 2009 06:53 PM
    by toyota_f1  Go to last post

    Forum:
    Multimedia

  3. [ubuntu] Replaced video card->Low Graphics Mode Only

    Started by toyota_f1, April 4th, 2009 04:22 PM
    ati, video
    • Replies: 1
    • Views: 353
    Last Post: April 5th, 2009 12:50 AM
    by utnubuuser  Go to last post

    Forum:
    Multimedia

  4. [ubuntu] corrupted graphics in games, aspire 5515 integrated radeon 1200

    Started by toyota_f1, February 23rd, 2009 03:37 PM
    • Replies: 1
    • Views: 360
    Last Post: February 23rd, 2009 07:53 PM
    by toyota_f1  Go to last post

    Forum:
    Multimedia

  5. [ubuntu] Boot using svideo only.

    Started by toyota_f1, January 19th, 2009 11:52 PM
    • Replies: 1
    • Views: 289
    Last Post: January 20th, 2009 12:39 AM
    by toyota_f1  Go to last post

    Forum:
    Multimedia

  6. [ubuntu] Firefox nor Epiphany will start

    Started by toyota_f1, September 25th, 2008 03:55 PM
    • Replies: 2
    • Views: 346
    Last Post: September 26th, 2008 01:09 AM
    by toyota_f1  Go to last post

    Forum:
    General Help

  7. [ubuntu] [SOLVED] Wiped out my /etc/modprobe.d/blackslist...

    Started by toyota_f1, August 15th, 2008 02:49 AM
    • Replies: 5
    • Views: 506
    Last Post: August 15th, 2008 04:06 AM
    by toyota_f1  Go to last post

    Forum:
    General Help

  8. [ubuntu] Default refresh too high for 1280x1024 res.

    Started by toyota_f1, July 13th, 2008 11:41 PM
    • Replies: 0
    • Views: 235
    Last Post: July 13th, 2008 11:41 PM
    by toyota_f1  Go to last post

    Forum:
    Multimedia

  9. [ubuntu] Video very pixelated...

    Started by toyota_f1, May 2nd, 2008 04:14 AM
    • Replies: 1
    • Views: 352
    Last Post: July 8th, 2008 08:41 AM
    by spandanj  Go to last post

    Forum:
    Multimedia

  10. [ubuntu] "cloned output" when I only have one monitor

    Started by toyota_f1, May 2nd, 2008 02:20 AM
    • Replies: 5
    • Views: 590
    Last Post: June 1st, 2008 05:17 PM
    by roon  Go to last post

    Forum:
    Multimedia

  11. [xubuntu] Bad Archive Mirror - 8.04 Daily Build PPC

    Started by toyota_f1, April 28th, 2008 05:31 PM
    • Replies: 6
    • Views: 1,425
    Last Post: April 29th, 2008 08:34 PM
    by stream303  Go to last post
  12. [ubuntu] HD video looks horribly dithered.

    Started by toyota_f1, April 29th, 2008 04:15 PM
    • Replies: 0
    • Views: 863
    Last Post: April 29th, 2008 04:15 PM
    by toyota_f1  Go to last post
  13. [xubuntu] Hard Time with Xubuntu 7.10 PPC on G3 B&W

    Started by toyota_f1, April 23rd, 2008 04:32 PM
    • Replies: 2
    • Views: 1,816
    Last Post: April 23rd, 2008 08:09 PM
    by stream303  Go to last post
  14. Make a launcher for WINE that includes DISPLAY=:0

    Started by toyota_f1, October 12th, 2007 05:21 AM
    • Replies: 1
    • Views: 2,599
    Last Post: October 12th, 2007 07:47 AM
    by Jussi Kukkonen  Go to last post
Results 1 to 15 of 16