Search:

Type: Posts; User: saliflo; Keyword(s):

Search: Search took 0.00 seconds.

  1. [ubuntu] Re: bluetooth cannot send nor receive files in ubuntu 11.10

    If personal file sharing doesn't work, install libgnome frome synaptic.
  2. [ubuntu] Re: bluetooth cannot send nor receive files in ubuntu 11.10

    solved with update
  3. Replies
    22
    Views
    16,989

    [ubuntu] Re: Sony Vaio Ubuntu Install (Black screen fix)

    Thanks, it works
  4. Replies
    13
    Views
    1,719

    [ubuntu] Re: Vaio F11M1E, nVidia 330GM Resolution Issues

    At last! Many thanks. Indeed before I tried to install 256 as .run file and and I thought I did it, It looks like it was a mistake. But now 3D is OK.
    Repository driver and maverick aren't match, is...
  5. [ubuntu] Re: Ubuntu 10.10 incompatibility with Sony vaio cw series graphic card

    It was working in Lucid but not my Maverick
  6. Replies
    22
    Views
    16,989

    [ubuntu] Re: Sony Vaio Ubuntu Install (Black screen fix)

    b8e5n, could you give detailed explanation. I can't get it.
  7. Replies
    22
    Views
    16,989

    [ubuntu] Re: Sony Vaio Ubuntu Install (Black screen fix)

    This has been working 10.04 and 10.10 alfa, beta till nvidia upgrade. I can'y solve black screen problem after last update. Do u have any actual solution?
  8. Replies
    2
    Views
    1,768

    [ubuntu] Re: Vaio VPCCW21FX Problems

    Same problem after updating Maverick. Can't solve.
  9. Replies
    124
    Views
    87,008

    [ubuntu] Re: 10.04 LTS RC: Blank Screen at startup

    nukleuscore. You are great.
  10. Replies
    14
    Views
    3,558

    Re: Blank desktop on startup -- no menus or icons

    I made clean install several time, as beta, RC and final release. Problem is continuining.
  11. Replies
    14
    Views
    3,558

    Re: Blank desktop on startup -- no menus or icons

    same problem.
  12. [SOLVED] Re: Boots to blank screen with cursor. How screwed am I?

    it's not grub problem
  13. Replies
    10
    Views
    871

    [ubuntu] Re: 9.10 boots to a blank screen

    No can't notice error msg.
  14. Replies
    10
    Views
    871

    [ubuntu] Re: 9.10 boots to a blank screen

    Same problem. I can open boot menu but recovery mode is same blank screen too.
  15. Replies
    29
    Views
    12,572

    Re: Lucid with Sis Mirage 671/672

    THANK YOU VERY MUCH. It works perfectly
  16. Replies
    864
    Views
    497,763

    [ubuntu] Re: SiS 771/671 Mirage 3 Video Drivers!?!?

    Thank you very much bgerlich. It works. At last!
  17. Replies
    1
    Views
    1,457

    [ubuntu] Re: another FreeAgent mount failure

    Hi all,

    I have the same problem too; I tried a lot. Pls. help.
Results 1 to 17 of 17