Search:

Type: Posts; User: lalamax3d; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. [ubuntu] thinkpad w520 , ubuntu installed but questions left in mind

    PREVIOUSLY
    i have lenovo thinkpad w520. plus i had removed dvd rom and add ssd disk here. so ssd is hdd1 in bios. it has two vga cards ( intel and nvidia quadro 1000M)
    i heard, configuring linux...
  2. Replies
    2
    Views
    1,307

    Re: AXDT and eclipse

    good, u sort that out, now my turn, please help me out with basic and few questions

    1- how can we output trace... in my case, it simply don't output thing in console or output window

    2- have u...
  3. Replies
    2
    Views
    1,075

    [kubuntu] Re: Proxy will not work with apt in karmic

    writing file to /etc/bash.bashrc and then logout, login, opening konsole gives error about wrong command.

    any ideas??

    whats difference in writing between bash.bashrc or .profile file....
  4. [ubuntu] Re: Behind a proxy, can't access repositories (407 error) HELP

    ok, i m on same page, alexander.
    have you find solution to your problem. please let me know
    previously ( ubuntu / kubuntu jaunty) apt.conf file was located in /etc/apt/ but now, i m unable to find...
  5. Replies
    17
    Views
    1,084

    [ubuntu] Re: wacom new issues, which previously were not

    hi bogdandiv,
    not sure, about how to help you but hopefully favux will soon, generally speaking

    try finding "gnome-device-manager" in synaptic, it shows devices connected to computer, simply run...
  6. Replies
    17
    Views
    1,084

    [ubuntu] Re: wacom new issues, which previously were not

    ok, please, mine intous is USB.
    i followed your post 176. it helped too much, because i copied, replace / overright,
    reboot
    check both commands return goodstuff and wacomcpl is working showing...
  7. Replies
    17
    Views
    1,084

    [ubuntu] Re: wacom new issues, which previously were not

    i have purged wacom-tools and reinstall. its working, like intuos , useless right now
    which means, wacomcpl working and open GUI but not showing anything
    which also means, device is technically...
  8. Replies
    17
    Views
    1,084

    [ubuntu] Re: wacom new issues, which previously were not

    after restarting, i typed word "wacom" in synaptic search bar, it showed me two thing,
    1- wacom-tools
    2- xorg-server-wacom(something like that)
    i added both and apply, restart
    my tablet is...
  9. Replies
    17
    Views
    1,084

    [ubuntu] Re: wacom new issues, which previously were not

    i think i have uninstalled everything successfully, which was initial purpose of this thread. now point comes again about installing from scratch.
    i have seen the link u post. contains detail...
  10. Replies
    17
    Views
    1,084

    [ubuntu] Re: wacom new issues, which previously were not

    using ubuntu / kubuntu 9.04(x64)
    intous 3, 12 inch tablet

    linuxwacom (0.8.4) error:

    No package 'xorg-server' found

    Consider adjusting the PKG_CONFIG_PATH environment variable if you...
  11. Replies
    17
    Views
    1,084

    [ubuntu] wacom new issues, which previously were not

    upon installing ubuntu, i used to do three steps and it always worked
    1- install wacom-tools from synaptic
    2- download wacomproject
    3- if running (wacomcpl) doesn't show device, i used to create a...
  12. [ubuntu] Re: recoving ubuntu (crashed from my own blunder)

    yup, last solution, but too much work. too much data to move. too many things to take care of.
    i m sure, there must be a way via live CD, it should detect previous installed ubuntu and give me an...
  13. [ubuntu] Re: recoving ubuntu (crashed from my own blunder)

    ok, i tried, didn't worked, its giving some error, most probably, not connected to internet. just go back, looked at them in detail.
    its saying that cannot initiate connection to...
  14. [ubuntu] recoving ubuntu (crashed from my own blunder)

    i m sorry, for what i just did. but need guidance anxiously.

    ubuntu was working fine, i had updated kde on that and using kdm, even that was fine.
    i had multiple versions of python installed(2.5,...
  15. [ubuntu] Re: removing dual boot, grub boot loader basic question

    thanks guys, for sure, this will help.
    i m going to do all this tonight. if any problem pops up, i'll let you know
    thanks in advance, lala
  16. [ubuntu] removing dual boot, grub boot loader basic question

    history:
    few months ago, i switched to linux(ubuntu), just for safe side, i kept my windows installation (partition) and install ubuntu in second partition. everything works good. just after...
  17. [ubuntu] Re: what is stopping me from video editing ?? image sequence??

    size is PAL DV (720*576)
    hey, thanks for link. it seems, blog has answers to almost all of my questions. will see those tomorrow morning and ask again if solutions still didn't worked
    thanks again
  18. [ubuntu] what is stopping me from video editing ?? image sequence??

    hi,
    while trying to find replace of adobe premiere (while using ubuntu)
    i found cinelerra quite famous. installed n ready to use
    basic video tuts really helped but some how i was unable to import...
  19. [ubuntu] Re: how to rename dell Ubuntu ISO installed PC

    wow, thanks,
  20. [ubuntu] how to rename dell Ubuntu ISO installed PC

    i searched, generally they say, there should be "network" in System>Administration.

    i tried. >> in Dell ISO installed PC, there is "network tools" no "network"

    can someone please shed some...
  21. Replies
    1
    Views
    804

    [ubuntu] Re: dell precision 690 sound

    ok, it works. finally
    thanks, i am saved. didn't need to buy usb sound card.
    simply search "creative xFi sound cards" >> last year, creative had done drivers for linux.
    they simply worked. ...
  22. Replies
    213
    Views
    111,670

    [ubuntu] Re: 9.04 Dell ISO available

    just to confirm.
    is this OS/ iso for me?? will it work for dell precision 690?
    my current probs are vga n sound??/ both not working well?
    thanks in advance
    regards, lala

    i m amazed, i haven't...
  23. Replies
    1
    Views
    804

    [ubuntu] dell precision 690 sound

    64bit jackalop. sound not working, not installed. speaker icon shows at top. showing only "Null Output (pulse Audio Mixer")

    i m using dell precision 690 machine. as far as i know, this is one of...
  24. Replies
    4
    Views
    1,883

    [ubuntu] any update. or do we need to live without sound

    any usb based sound card option available in market...

    i tried finding drivers in dell, linux section. there are almost for everything except sound

    any ideas. please do share
  25. Replies
    1
    Views
    1,034

    [ubuntu] ati radeon 4800 drivers issues /

    Previous History:
    2 years ago. win xp 64 bit with nvidia geforce 8 series. unable to setup maya nicely. viewport behaves strange. start flickering while orbitting aroung.
    search lots of forums. out...
Results 1 to 25 of 30
Page 1 of 2 1 2