Search:

User: nearlymagicman; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. [ubuntu] usb 1-2: reset high speed USB device using ehci_hcd and address *

    Started by nearlymagicman, April 30th, 2012 10:42 PM
    • Replies: 0
    • Views: 611
    Last Post: April 30th, 2012 10:42 PM
    by nearlymagicman  Go to last post

    Forum:
    General Help

  2. [ubuntu] thinkpad x121e BIOS: UEFI/Legacy Ubuntu Installation doen't start

    Started by nearlymagicman, October 31st, 2011 08:01 PM
    • Replies: 1
    • Views: 1,312
    Last Post: November 7th, 2011 06:49 PM
    by xrat  Go to last post
  3. [other] Ubuntu certified preinstalled only

    Started by nearlymagicman, November 2nd, 2011 12:39 AM
    • Replies: 1
    • Views: 230
    Last Post: November 2nd, 2011 01:06 AM
    by pqwoerituytrueiwoq  Go to last post

    Forum:
    General Help

  4. [other] GRUB and GPT known problems?

    Started by nearlymagicman, November 1st, 2011 11:54 AM
    gpt, grub
    • Replies: 0
    • Views: 217
    Last Post: November 1st, 2011 11:54 AM
    by nearlymagicman  Go to last post

    Forum:
    General Help

  5. [ubuntu] Ubuntu 11.04 and Windows7 parallel doesn't work

    Started by nearlymagicman, October 31st, 2011 01:42 PM
    • Replies: 0
    • Views: 169
    Last Post: October 31st, 2011 01:42 PM
    by nearlymagicman  Go to last post
  6. [kubuntu] Desktop configuration

    Started by nearlymagicman, September 20th, 2011 02:39 PM
    • Replies: 2
    • Views: 356
    Last Post: September 20th, 2011 03:50 PM
    by SeijiSensei  Go to last post
  7. [kubuntu] installation process messed up

    Started by nearlymagicman, September 19th, 2011 05:52 PM
    • Replies: 5
    • Views: 228
    Last Post: September 19th, 2011 08:40 PM
    by Hakunka-Matata  Go to last post
  8. [ubuntu] Apache2 NameVirtualHost derective failing hard

    Started by nearlymagicman, July 8th, 2011 04:23 PM
    • Replies: 2
    • Views: 345
    Last Post: July 8th, 2011 04:38 PM
    by nearlymagicman  Go to last post
  9. [ubuntu] OpenGl error (fix?)

    Started by nearlymagicman, June 6th, 2011 02:39 PM
    • Replies: 0
    • Views: 184
    Last Post: June 6th, 2011 02:39 PM
    by nearlymagicman  Go to last post

    Forum:
    General Help

  10. [ubuntu] 10.10 no touchpad right klick

    Started by nearlymagicman, April 17th, 2011 11:46 AM
    10.10, not working, right klick, touchpad
    • Replies: 1
    • Views: 319
    Last Post: April 18th, 2011 08:41 PM
    by rummy77  Go to last post

    Forum:
    General Help

  11. [ubuntu] How to completely remove wine

    Started by nearlymagicman, April 2nd, 2011 02:12 PM
    • Replies: 2
    • Views: 552
    Last Post: April 2nd, 2011 04:11 PM
    by 3Miro  Go to last post

    Forum:
    General Help

  12. [ubuntu] killed xserver/gnome

    Started by nearlymagicman, March 5th, 2011 07:59 PM
    • Replies: 2
    • Views: 205
    Last Post: March 5th, 2011 11:17 PM
    by seawolf167  Go to last post

    Forum:
    General Help

  13. C++ Ubuntu library

    Started by nearlymagicman, March 2nd, 2011 05:51 PM
    .hpp, c++, library, programming
    • Replies: 2
    • Views: 703
    Last Post: March 4th, 2011 01:36 AM
    by stchman  Go to last post
  14. dynamic linking, g++/gcc

    Started by nearlymagicman, January 20th, 2011 12:34 AM
    dynamic, g++, gcc, library, linking
    • Replies: 1
    • Views: 981
    Last Post: January 20th, 2011 01:59 AM
    by SevenMachines  Go to last post
  15. [SOLVED] System killed while copying mp3 files

    Started by nearlymagicman, January 16th, 2011 12:12 PM
    • Replies: 0
    • Views: 165
    Last Post: January 16th, 2011 12:12 PM
    by nearlymagicman  Go to last post

    Forum:
    General Help

  16. [ubuntu] DVD won't play for "no reason"

    Started by nearlymagicman, January 3rd, 2011 07:43 PM
    • Replies: 3
    • Views: 394
    Last Post: January 3rd, 2011 08:46 PM
    by West701  Go to last post

    Forum:
    General Help

  17. [ubuntu] truecrypt mountoptions to work with apache2

    Started by nearlymagicman, December 9th, 2010 07:25 PM
    access, chmod, permission, problems.apche2, truecrypt
    • Replies: 0
    • Views: 369
    Last Post: December 9th, 2010 07:25 PM
    by nearlymagicman  Go to last post

    Forum:
    Security

  18. building boost

    Started by nearlymagicman, December 9th, 2010 12:14 AM
    boost, build, problem
    • Replies: 1
    • Views: 1,774
    Last Post: December 9th, 2010 12:03 PM
    by SevenMachines  Go to last post
  19. [ubuntu] Formating an USB device

    Started by nearlymagicman, December 8th, 2010 09:22 PM
    • Replies: 3
    • Views: 339
    Last Post: December 9th, 2010 12:30 AM
    by argedion  Go to last post

    Forum:
    General Help

  20. [ubuntu] gtk+ 2.0 install but howto?

    Started by nearlymagicman, November 7th, 2010 01:02 AM
    • Replies: 0
    • Views: 215
    Last Post: November 7th, 2010 01:02 AM
    by nearlymagicman  Go to last post

    Forum:
    General Help

  21. [ubuntu] HP Mini 210-1021eg Ubuntu installation

    Started by nearlymagicman, October 20th, 2010 10:22 AM
    • Replies: 1
    • Views: 565
    Last Post: November 6th, 2010 03:36 AM
    by CarlGWatts  Go to last post

    Forum:
    Hardware

  22. [ubuntu] tar nc pipe

    Started by nearlymagicman, November 3rd, 2010 10:33 PM
    • Replies: 0
    • Views: 245
    Last Post: November 3rd, 2010 10:33 PM
    by nearlymagicman  Go to last post

    Forum:
    General Help

  23. [ubuntu] errors while booting ubuntu

    Started by nearlymagicman, October 27th, 2010 01:11 PM
    • Replies: 0
    • Views: 310
    Last Post: October 27th, 2010 01:11 PM
    by nearlymagicman  Go to last post

    Forum:
    General Help

  24. [SOLVED] uable to mount USB-Stick

    Started by nearlymagicman, October 27th, 2010 08:44 AM
    • Replies: 2
    • Views: 426
    Last Post: October 27th, 2010 09:31 AM
    by nearlymagicman  Go to last post

    Forum:
    General Help

  25. [SOLVED] WLAN is not found

    Started by nearlymagicman, October 22nd, 2010 04:39 PM
    10.04, hp mini, netbook, not found, wlan
    • Replies: 7
    • Views: 803
    Last Post: October 22nd, 2010 07:46 PM
    by Hippytaff  Go to last post

    Forum:
    General Help

Results 1 to 25 of 29
Page 1 of 2 1 2