Search:

Type: Posts; User: spiperman; Keyword(s):

Search: Search took 0.02 seconds.

  1. Replies
    8
    Views
    1,106

    [ubuntu] Re: ATI driver available, not installing

    I'll just add a "me too" on this one. I've been lurking since I upgraded to Karmic to see if there is a solution to this. My ATI Radeon 9600 card has not worked since the upgrade My lspci follows:...
  2. Replies
    1
    Views
    1,232

    [ubuntu] Re: picasa problems after upgrade to 9.10

    I had a similar problem. I followed the instructions found at Google [ http://picasa.google.com/linux/download.html#picasa30 ]. First I removed (NOT a complete removal) v2.7, then installed v3. ...
  3. [ubuntu] Re: system hangs when inactive for long periods

    ragtag - thanks for the suggestion.

    In looking at the messages file the only entry in prior to the hang point is the --MARK-- entry (every 30 minutes).

    e.g. "Oct 26 15:26:35 ubuntu-svr-1 --...
  4. [ubuntu] system hangs when inactive for long periods

    Hi all - I have a problem that appears to be a power management conflict of some type. If I leave the system on, but inactive for a while (unknown how long this takes) the system will hang and...
  5. [ubuntu] Re: Network Manager - hangs shutdown

    A solution has been found...it's been working today anyway so I think it's a good one.

    After installing (well actually reinstalling) the LAMP stack I got a new error

    "nm_hal_deinit(): libhal...
  6. [ubuntu] [SOLVED] Network Manager - hangs shutdown

    Hi all - I'm new to ubuntu (v 7.10) and have been searching to fix a network manager error that consistently appears during shutdown. The error is as follows -

    nm_dbus_signal_device_status_chg:...
Results 1 to 6 of 6