Search:

User: paulthomas07; Keyword(s):

Search: Search took 0.01 seconds.

  1. Replies
    7
    Views
    941

    [ubuntu] Re: via unichorme driver

    xserver-xorg-video-openchrome- this package is already installed and the graphics are not getting
  2. Replies
    7
    Views
    941

    [ubuntu] via unichorme driver

    I recently installed Ubuntu 10.04 on my old desktop machine, the machine specifications are given below



    processor AMD ATHLONL XP
    motherboard A7V8X-MX SE
    Chipset VIA KM400
    Memory 256
    ...
  3. Replies
    6
    Views
    523

    [ubuntu] Re: net connection through USB

    i am using BSNL broadband (cable)
  4. Replies
    6
    Views
    523

    [ubuntu] Re: net connection through USB

    i dont want to access net thorough the ethernet port instead i wuld like to access it through my USB port so pls help in doing that as i was getting it before
  5. Replies
    6
    Views
    523

    [ubuntu] net connection through USB

    I recently installed Ubuntu 10.04 on my old desktop machine, the machine specifications are given below



    processor AMD ATHLONL XP
    motherboard A7V8X-MX SE
    Chipset VIA KM400
    Memory 256
    ...
  6. [ubuntu] help for configuring port forwarding in ktorrent in ubuntu 9.10

    hi i using ktorrent to download torrent files in ubuntu 9.10 and i am getting a speed upto about 130 and tht to not in a consistent way, earlier i was using bcommet in windows 7 and i was able to get...
  7. [ubuntu] help for installing via chrome driver for graphics

    I am new to ubuntu and recently installed ubuntu 10.4 on my desktop, now i am having problems with its graphics. i am using a AMD machine and my motherboard is of asus and it has integrated graphics...
Results 1 to 7 of 7