Search:

Type: Posts; User: ubnewbie2; Keyword(s):

Page 1 of 10 1 2 3 4

Search: Search took 0.01 seconds.

  1. [ubuntu] Re: Some issues after upgrading to Ubuntu 13.04

    Well, if you use the built-in backup facility to backup your home directory, it can be used to fully restore it after a clean install of a new operating system. I have done this on some upgrades. ...
  2. [ubuntu] Re: Some issues after upgrading to Ubuntu 13.04

    I too have lost the ability to resume after "upgrading" to 13.04. I am on a desktop machine and resume worked fine in 12.04, and 12.10. I am beginning to suspect something has been changed in this...
  3. Replies
    1
    Views
    339

    Re: Power search that includes cast?

    From what I have been able to fathom from the wiki, there is a 'credits' table that relates to the 'program' table via the unique ID of the channel ID and starttime, and that the 'person' field in...
  4. Replies
    1
    Views
    339

    Power search that includes cast?

    What do I add to a power search so that it will check for the string in the list of cast members for a movie.

    As a silly example, if I wanted everything with Fred in it I tried something like

    ...
  5. [ubuntu] Re: jack stutters/xruns when using onboard alsa/ALC887 but not with external USB soun

    Well, after an hour of rebooting and testing, I have found one which works, and has the mixer in a semi-useable state. Some controls don't make sense, but the majority seem to sort of work. The model...
  6. [ubuntu] Re: jack stutters/xruns when using onboard alsa/ALC887 but not with external USB soun

    Well I have discovered that the 'generic' setting leaves me with nothing in the mixer to control input levels (line vs microphone) or hardly anything. All the alsamixer has is Headphones, PCM,...
  7. [ubuntu] Re: jack stutters/xruns when using onboard alsa/ALC887 but not with external USB soun

    I think the interrupt sharing was a red herring. I just found, I hope, a solution.

    I added the line

    options snd-hda-intel model=generic
    to /etc/modprobe.d/alsa-base.conf


    I don't know...
  8. [ubuntu] Re: jack stutters/xruns when using onboard alsa/ALC887 but not with external USB soun

    Well I figured out why I have 2 soundcards. One is the one I am trying to use, the other is the Geforce video card's HDMI. So it'd the IRQ16 one that I need to changes as it's sharing with USB3 and...
  9. [ubuntu] Re: jack stutters/xruns when using onboard alsa/ALC887 but not with external USB soun

    Turning off realtime seems to make no difference. My soundcard seems to show up twice. Is that because of analog and digital? Anyway, it shares with various USBs. Is there a way to change it. I...
  10. [SOLVED] Re: Epson NX130, printing works, but can't scan

    You type it into the terminal. Just run Terminal from the dashboard the type the command in at the prompt. It will ask for your password, because of the 'sudo' at the start.
  11. [ubuntu] jack stutters/xruns when using onboard alsa/ALC887 but not with external USB sound

    I have a Gigabyte GA-MA74GMT-S2 motherboard with onboard ALC887 sound. When I select the analog ALC887 as jack's interface, the sound stutters every couple of seconds and there are plenty of xruns,...
  12. [SOLVED] Re: No DTS or Dolby Digital via spdif from TV recordings - just Dolby Prologic

    Thanks for that.

    Using mediainfo I found which channels are transmitting AC3 and, using them to test, have been able to configure it to work properly. My receiver now indicates digital surround...
  13. [SOLVED] Re: No DTS or Dolby Digital via spdif from TV recordings - just Dolby Prologic

    Well, I believe that the local digital broadcasts contain digital surround sound. I need to check a recording file to be sure. Is there an easy command/program to see if digital info is in the video...
  14. [SOLVED] No DTS or Dolby Digital via spdif from TV recordings - just Dolby Prologic

    Even though I have checked the boxes, in general settings audio page, for digital in mythtv's audio setup, my receiver only indicates it is getting a prologic signal via the spdif cable. If I set...
  15. [ubuntu] Re: Canon Pixma iP3000 - last page only prints half

    I am on ubuntu 12.04. Even though I added Till's ppa, I still only see version 1.5.3. of cups.

    Edit: sorry either I tried to early or I missed it - but I have the update now, and it WORKS! :) ...
  16. [ubuntu] Re: Canon Pixma iP3000 - last page only prints half

    Nice idea - running a virtual machine for printing. Thanks.

    and yes, I hope the fix comes soon.
  17. [ubuntu] Re: Canon Pixma iP3000 - last page only prints half

    Same here, so I'm stuck without printing.
  18. [ubuntu] Re: Canon Pixma iP3000 - last page only prints half

    Yes please, I also want to downgrade until they fix this problem.
  19. [ubuntu_studio] Re: In what order do the LADSPA plugins process sound in jackrack?

    I am using qjackctl connections but jack-rack only makes two input/output connections (before and after the whole chain) available, nothing intermediate like lv2rack. So unless there's an...
  20. [ubuntu_studio] Re: In what order do the LADSPA plugins process sound in jackrack?

    Thanks. That verified that the top ones should process first. My testing didn't seem to indicate that, but that might have been just a weird plugin. I'll try again.
  21. [ubuntu_studio] Can I make jackrack autoload a rack config when I start it?

    I have a particular set of plugins I want it to have already loaded when I first start it up. I have saved them in a config file, and can manually load it - just wanted to know if I can automate that...
  22. [ubuntu_studio] In what order do the LADSPA plugins process sound in jackrack?

    When I put more than one plugin into jackrack, is there a specific order in which they process the sound signal? Is it top to bottom, for example?
  23. [ubuntu] Desktopnova not working in 12.04 install (fix or alternative?)

    I am trying desktopnova, a wallpaper changing app. However, even though the demon is running, nothing happens, and even the tray app won't show up.

    Can it be made to work, or can anyone suggest a...
  24. [ubuntu] Re: How do I change video cards and get Ubuntu working again.

    No luck.

    After adding swat, purging, upgrading, Ubuntu offered my 2 choices of nvidia drivers (different names to before) one free, one proprietary. Neither will work however. The system just...
  25. [ubuntu] Re: How do I change video cards and get Ubuntu working again.

    I already purged nvidia when it failed to boot into graphical mode, and that got me back up as I am now.(edit: I haven't tried reinstalling since - need to try that)

    Yes, I need to try the latest...
Results 1 to 25 of 250
Page 1 of 10 1 2 3 4