Search:

Type: Posts; User: Linux4theWin; Keyword(s):

Search: Search took 0.00 seconds.

  1. [ubuntu] Re: booting to command line after trying to reinstall alsa

    https://bugs.launchpad.net/ubuntu/+bug/103148
    I found this and did this .. .

    http://www.thekip.nl/2007/12/18/kini...e-image-fixed/

    and

    This

    sudo apt-get install ubuntu-desktop
  2. [ubuntu] Re: "trying to resume from /dev/disk/by" Error when booting into Ubuntu

    https://bugs.launchpad.net/ubuntu/+bug/103148
    I found this and did this .. .

    http://www.thekip.nl/2007/12/18/kinit-no-resume-image-fixed/

    and

    This

    sudo apt-get install ubuntu-desktop
  3. [ubuntu] Re: booting to command line after trying to reinstall alsa

    i followed this instructions that unutbu gave me.
    http://ubuntuforums.org/showthread.php?p=6326186#post6326186

    And i have the same problem . . :(:(
    As you can see here . .
    ...
  4. [ubuntu] Re: "trying to resume from /dev/disk/by" Error when booting into Ubuntu

    Thanks for trying but it dont work to start this becuse it is "not installed" and if i install it it gives me some "could not install whole pacakade" or something like that. . .
    i think i will just...
  5. [ubuntu] Re: "trying to resume from /dev/disk/by" Error when booting into Ubuntu

    anyone? :(:(
  6. [ubuntu] "kinit:trying to resume from /dev/disk/by" Error when booting into Ubuntu

    After that my computer battery went emty and my laptop turned off without a normal shutdown.
    after that i cannot boot into linux anymore and i get this screen after some loading.
    "
    Loading....
  7. [ubuntu] Re: sound between applications problem, bad sound, - Alsa , OSS , Pulse audio . .

    Tanks for posting this.
    i tryed it and it did not work and i got some error in the end.
    After that my computer battery went emty and my laptop turned off without a normal shutdown.
    after that i...
  8. [ubuntu] sound between applications problem, bad sound, - Alsa , OSS , Pulse audio . .

    Hello there.
    I have got me a Toshiba Satellite M70 144
    supported audio format : 16-bit stereo
    speakers : built-in Harman Kardon stereo speakers
    manufacturer : Toshiba Bass Enhanced Sound System...
  9. Replies
    8
    Views
    572

    [ubuntu] Re: Why is Flash not working ?

    I did what you said.
    Now sound and video is working and i am not seeing this stupid play botton anymore.
    May God bless you whether you are Christians, Hindus, Muslims, or Buddhists, ...
    And you...
  10. Replies
    8
    Views
    572

    [ubuntu] Re: Why is Flash not working ?

    I followed the steps.
    The problem is still the same.
    Well i can look at the video at youtube. But no sound.
    here is my about:plugin in the flash section.
    http://i38.tinypic.com/ego7rm.png
    ...
  11. Replies
    8
    Views
    572

    [ubuntu] Re: Why is Flash not working ?

    Distributor ID: Ubuntu
    Description: Ubuntu 8.04.1
    Release: 8.04
    Codename: hardy

    yes i am using Adobe plugin.

    I checked for Gnash but it is not installed.

    sorry for my bad english but...
  12. Replies
    8
    Views
    572

    [ubuntu] [SOLVED] Why is Flash not working ?

    I am getting sick of this.
    The thing is that I have being using Ubuntu now for some time.
    But i have never got flash to work.
    Well it can play YouTube videos on the internet but thats it!...
  13. Replies
    8
    Views
    1,895

    [ubuntu] Re: Installing Grub

    I like
  14. [ubuntu] Toshiba Satellite M70 144 - How to enable extra buttons ?

    I have a laptop like this.
    http://www.microanvika.com/products/zoom/TOS14402.jpg
    I have been trying to find out how to enable this keys but i am not finding anything about it. ...
Results 1 to 14 of 14