Search:

User: oldmankit; Keyword(s):

Page 1 of 10 1 2 3 4

Search: Search took 0.01 seconds.

  1. Replies
    15
    Views
    10,108

    Re: HandBrake in a Repository

    Thank you!
  2. Replies
    54
    Views
    43,047

    [ubuntu] Re: System program problem detected

    I found that
    "sudo rm /var/crash/*"
    seems to have fixed it for me. We must be dealing with different problems since this hasn't fixed it for some people.
  3. Replies
    15
    Views
    10,108

    Re: HandBrake in a Repository

    Thanks, Tom. Any ideas how I can get Handbrake working until they get a repository sorted for Precise?

    I explored the handbrake.fr site for a debian download but couldn't find one.

    Update:...
  4. Replies
    54
    Views
    43,047

    [ubuntu] Re: System program problem detected

    I have clicked the "report problem" button several times.

    I did a fresh install of 12.04 from CD. I have been updating regularly in the hope that this problem get solved.

    It pops up after boot...
  5. Replies
    15
    Views
    10,108

    Re: HandBrake in a Repository

    Yet when I update after having added the repository, I get:


    W: Failed to fetch http://ppa.launchpad.net/stebbins/handbrake-releases/ubuntu/dists/precise/main/source/Sources 404 Not Found

    W:...
  6. Replies
    15
    Views
    10,108

    Re: HandBrake in a Repository

    BTW, I found an up-to-date repository here:

    https://launchpad.net/~stebbins/+archive/handbrake-releases
  7. Replies
    15
    Views
    10,108

    Re: HandBrake in a Repository

    Is there any good reason why it's not in the repository?

    As the first question asked - how would we officially recommend it goes in?

    It's a first-rate piece of software that really does it's...
  8. Replies
    10
    Views
    3,143

    [SOLVED] Re: help fixing auto mount for ntfs (fstab)

    That was probably it!

    Thanks for everyone's help on sorting this out.

    The only step I had to do to sort this out was to mount it at /windows instead of inside my encrypted home folder.
    ...
  9. Replies
    10
    Views
    3,143

    [SOLVED] Re: help fixing auto mount for ntfs (fstab)

    Thanks for the input.

    I don't understand why I would want to change the mount point... could you throw some light on that please?
  10. Replies
    10
    Views
    3,143

    [SOLVED] Re: help fixing auto mount for ntfs (fstab)

    Thanks for that. This partition is on the same hard drive as Ubuntu. It's not a network share. Is this still a possible solution?
  11. Replies
    10
    Views
    3,143

    [SOLVED] help fixing auto mount for ntfs (fstab)

    I have an ntfs partition that I want to be automatically mounted every time I login, at ~/share.

    Here is the relevant line of my /etc/fstab:
    UUID=12B01D06285506A5 /home/me/share ntfs ...
  12. [SOLVED] Re: cannot move to trash on auto mounted NTFS partition?

    Thanks for that, great advice. It worked a treat for me.
  13. Replies
    3
    Views
    1,477

    [SOLVED] Re: Import .icm in lprof

    Yep, that's my current set-up too now! Works nicely!
  14. Replies
    16
    Views
    4,351

    [SOLVED] Re: Audio Compression

    Should I start a new threat because this is so old?

    I've just installed 11.10 and would love to have my old multiband compressor back. I tried the repo calf-plugins but the multiband compressor...
  15. Replies
    38
    Views
    20,993

    Re: *ERROR* Hangcheck timer elapsed... GPU hung

    What fixed it for me was:

    sudo add-apt-repository ppa:ubuntu-x-swat/x-updates
    sudo apt-get update
    sudo apt-get upgrade
  16. Replies
    5
    Views
    827

    [ubuntu] Re: Problem with Keryx and Aptoncd

    Thanks so much for taking the time to write-up your solution.

    After reading through it, my point remains, however, that this is not very easy, and I think it should be. But perhaps there just...
  17. Replies
    38
    Views
    20,993

    Re: *ERROR* Hangcheck timer elapsed... GPU hung

    Is this solution for Ubuntu or Debian?
  18. [SOLVED] Re: Problem booting after update; recovery mode works

    Thank you very much for your offer of help.

    I selected and older kernel, which booted fine. I have however decided to scrap this installation of Ubuntu and install the 64-bit version of Ubuntu (I...
  19. [all variants] Re: Getting lyx to recognise a manual install of texlive

    I'm still unable to use lyx. Please help!
  20. [SOLVED] Re: Problem booting after update; recovery mode works

    I'd really appreciate some guidance on this. Even if I log-in with recovery mode, I can't get online or mount external hard drives, so it's quite limited.

    bump!
  21. [SOLVED] Problem booting after update; recovery mode works

    I was running a relatively fresh install of 11.04 and did a full system update. Now I have a problem.

    If I start the computer and select the latest kernel option (2.6.38-11) from the GRUB menu,...
  22. [all variants] Re: Getting lyx to recognise a manual install of texlive

    Can anyone help? I've done some searching and can't find an answer...
  23. [all variants] Re: Getting lyx to recognise a manual install of texlive

    Bump
  24. [all variants] Re: Getting lyx to recognise a manual install of texlive

    Bumpy bump.
  25. [all variants] Getting lyx to recognise a manual install of texlive

    Hello,

    I needed the most up-to-date texlive I could find and so installed it manually. (I'm working on a completely clean install of Natty, BTW.)

    I would like to get lyx to work with the...
Results 1 to 25 of 234
Page 1 of 10 1 2 3 4