Search:

User: Bloemetjesgordijn; Keyword(s):

Page 1 of 5 1 2 3 4

Search: Search took 0.01 seconds.

  1. [SOLVED] dont want to have multiple desktops

    Hi,

    A very strange question.

    I have got 5 virtual desktops (I can scroll through them with SUPER+TAB) ....but according to my settings I have only 1.

    How can I fix this?? I presume somewhere...
  2. Replies
    0
    Views
    267

    [ubuntu] sftp setup fail

    Hi,

    I just tried to setup SFTP server, according to http://blog.markvdb.be/2009/01/sftp-on-ubuntu-and-debian-in-9-easy.html

    However when I try to login sftp://localhost I cannot log in.

    I...
  3. Replies
    4
    Views
    683

    [kubuntu] Re: no sound in vlc

    Yeah....solved

    I installed PulseAudio Volume Control (pavucontrol) & PulseAudio Volume Meter (pavumeter). Use Synaptic...KPackage couldnt find them.

    I started PulseAudio Volume Control (is...
  4. Replies
    4
    Views
    683

    [kubuntu] Re: no sound in vlc

    Same issue, maybe you can help me:
    here my "aplay -l"output.


    **** List of PLAYBACK Hardware Devices ****
    card 0: SB [HDA ATI SB], device 0: ALC889A Analog [ALC889A Analog]
    Subdevices: 0/1
    ...
  5. [ubuntu] Re: update-initramfs: Generating /boot/initrd.img-2.6.36-020636-generic hangs

    I did a:
    sudo dpkg --purge --force-all linux-image-2.6.35-22-generic

    started synaptic, and in broken packages tried to fix it...didnt solve it.

    Please help. I allready did a re install /...
  6. [ubuntu] Re: update-initramfs: Generating /boot/initrd.img-2.6.36-020636-generic hangs

    help......pls anyone??
  7. [ubuntu] Re: update-initramfs: Generating /boot/initrd.img-2.6.36-020636-generic hangs

    BUMP

    pls can anyone help me
  8. [ubuntu] update-initramfs: Generating /boot/initrd.img-2.6.36-020636-generic hangs

    Hi guys,

    I just removed a proprietary (fglrx ) driver which didnt work out well.

    Now all my updates hanging on:

    Setting up initramfs-tools (0.98.1ubuntu6) ...
    update-initramfs: deferring...
  9. Replies
    1
    Views
    796

    [SOLVED] Re: Unable to install

    Solved it. Installed Kubuntu 64 Alternate version worked like a charm

    Cheerz Bloemetjesgordijn
  10. [SOLVED] Re: Updated to 10.10, no login screen, command prompt only

    Same problem here.

    First tried to upgrade ended in a command line interface
    Secondly tried a clean install....no avail.

    System: KUbuntu 10.10 64 bits
    ATI graphics 3450

    Cheerz
  11. Replies
    1
    Views
    796

    [SOLVED] Unable to install - system hangs

    Hi guys,

    I wanted to do a clean install of Kubuntu 10.10 64 bits. However:
    1) when runing the CD, I get the following message:
    /sys/devices/pci0000:00:/0000:00:02:0/0000:02:00.0 (838 )...
  12. Replies
    23
    Views
    3,778

    Re: No Sound VLC!?!

    Sorry Mertle... I cant get this JACK working..when selecting JACK in Phonon and testing it, ... it says it fails.

    I am getting quite a bit frustrated
  13. Replies
    23
    Views
    3,778

    Re: No Sound VLC!?!

    I did a new / fresh install (even made a new user). and still the same error (no sound in VLC).

    I uses the solution of Mertel ...thx BTW...and it helped partially.

    The strange thing is Amarok...
  14. Replies
    23
    Views
    3,778

    Re: No Sound VLC!?!

    **Bump***

    Can please anyone help me, I have only Amarok and Dragon as media players. VLC, XBMC, Guayadeque (even sound in Opera) are not working.

    PS I have removed KDE-desktop and reinstalled...
  15. Replies
    23
    Views
    3,778

    Re: No Sound VLC!?!

    thx I installed what you said, but to no avail.


    1) No sound in gstream properties, I got these error messages though:

    gstreamer-properties
    gstreamer-properties-Message: Skipping unavailable...
  16. Replies
    23
    Views
    3,778

    Re: No Sound VLC!?!

    Sorry for the late reply I had a short holliday.

    I had to install gnome-media (maybe because I use KDE).
    Testing Default Output (translated) gave no sound. I did receive in Konsole / Terminal the...
  17. Replies
    23
    Views
    3,778

    Re: No Sound VLC!?!

    ***bump***
  18. Replies
    23
    Views
    3,778

    Re: No Sound VLC!?!

    thx for the input

    I did a vlc -vv /path...

    and this was the (some of the) output

    [0x7fbe08008220] main input debug: Stream buffering done (313 ms in 0 ms)
    [0xfd8fd0] mpeg_audio decoder...
  19. Replies
    23
    Views
    3,778

    Re: No Sound VLC!?!

    I did this chown thingy to ensure the user is owner of the home/user directory. I did it before without (VLC) issues

    I started pavucontrol normally ... same issue.


    hmmm
  20. Replies
    23
    Views
    3,778

    Re: No Sound VLC!?!

    The "sudo chown -R htpc.htpc /home/htpc/" didnt help

    ** Pavaucontrol **
    If I start pavucontrol (normal via gui and in terminal) I am getting the error message.

    ** VLC **
    When I run a music...
  21. Replies
    23
    Views
    3,778

    Re: No Sound VLC!?!

    installed pavucontrol

    restarted and now I am getting a error message: "Connection failed: connection denied" (Translated)

    Its not improving :-D

    However with sudo pavucontrol in konsole I got...
  22. Replies
    23
    Views
    3,778

    Re: No Sound VLC!?!

    I am using Kubuntu. Cannot find something like sound control panel

    Sorry

    Removed VLC 1.0.6 and installed 1.1.0

    "sudo apt-get install vlc mozilla-plugin-vlc vlc-plugin-pulse "

    didnt work
  23. Replies
    23
    Views
    3,778

    No Sound VLC!?! (and Guayadeque)

    Hi,

    Like topic says, I have no sound in VLC for both video and music files. Other players (Amarok, Dragon) are working with sound but VLC isnt

    Starting VLC in Konsole gives no errors, changing...
  24. [ubuntu] Re: oss4-dkms (no audio) issue after lucid upgrade

    well I just reinstalled KUbuntu last week. With all the applications and setting it is quite an effort.

    I am hoping for a better solution.
  25. [ubuntu] Re: oss4-dkms (no audio) issue after lucid upgrade

    same issue here, did anyone solve it??

    thx

    Konsole output:

    marc@HTPC:~$ sudo aptitude install oss4-dkms
    [sudo] password for marc:
    Pakketlijsten worden ingelezen... Klaar
    Boom van...
Results 1 to 25 of 103
Page 1 of 5 1 2 3 4