Hi All.... ):P

I have been using ponyprog2000 in mandriva for a while. Now i have switched to ubuntu and i am trying to install ponyprog in ubuntu. The OS version i am using is ubuntu 12.10. The...