Search:

User: cbob; Keyword(s):

Search: Search took 0.01 seconds.

  1. [SOLVED] Wireless turs off instantly

    Started by cbob, October 14th, 2011 02:03 PM
    11.10, wireless
    • Replies: 1
    • Views: 299
    Last Post: October 15th, 2011 12:53 PM
    by cbob  Go to last post

    Forum:
    Hardware

  2. [SOLVED] Dual monitor displays only half of one

    Started by cbob, January 24th, 2011 07:50 PM
    dual monitors, unr 10.10
    • Replies: 4
    • Views: 2,118
    Last Post: May 5th, 2011 09:43 AM
    by lipilee  Go to last post
  3. [SOLVED] Diablo 2 white screen

    Started by cbob, February 12th, 2011 05:37 PM
    • Replies: 6
    • Views: 3,323
    Last Post: May 4th, 2011 08:42 AM
    by cbob  Go to last post

    Forum:
    Wine

  4. [ubuntu] Monitors not detected in 11.04

    Started by cbob, May 3rd, 2011 08:37 PM
    11.04 10.10 upgrade, netbook
    • Replies: 0
    • Views: 446
    Last Post: May 3rd, 2011 08:37 PM
    by cbob  Go to last post

    Forum:
    Hardware

  5. Netbeans IDE comments all underlines as errors

    Started by cbob, April 12th, 2011 02:35 PM
    netbeans 6.9
    • Replies: 2
    • Views: 634
    Last Post: April 12th, 2011 11:45 PM
    by stchman  Go to last post
  6. [SOLVED] Run command as not sudo

    Started by cbob, April 4th, 2011 09:42 AM
    • Replies: 8
    • Views: 430
    Last Post: April 6th, 2011 07:46 AM
    by cbob  Go to last post

    Forum:
    General Help

  7. Check if flash is running

    Started by cbob, March 10th, 2011 05:34 PM
    firefox 3.6+, flashplayer
    • Replies: 2
    • Views: 331
    Last Post: March 10th, 2011 07:08 PM
    by cbob  Go to last post

    Forum:
    Multimedia

  8. find space convertion

    Started by cbob, March 9th, 2011 06:38 PM
    oneliners
    • Replies: 3
    • Views: 186
    Last Post: March 9th, 2011 08:31 PM
    by cbob  Go to last post

    Forum:
    General Help

  9. [ubuntu] Boot.ini failed, cant mount Windows partition from live usb

    Started by cbob, January 17th, 2011 10:15 AM
    boot.ini fail, windows partition fail
    • Replies: 6
    • Views: 1,240
    Last Post: February 12th, 2011 06:24 PM
    by cbob  Go to last post

    Forum:
    General Help

  10. Dual monitor high resolution issue

    Started by cbob, February 10th, 2011 05:46 PM
    dual monitor, unr 10.10
    • Replies: 0
    • Views: 642
    Last Post: February 10th, 2011 05:46 PM
    by cbob  Go to last post

    Forum:
    Hardware

  11. [SOLVED] hostname (none)

    Started by cbob, December 8th, 2010 11:36 AM
    (none), hostname, hosts, server 10.04
    • Replies: 4
    • Views: 11,381
    Last Post: December 8th, 2010 06:54 PM
    by cbob  Go to last post
  12. [ubuntu] xsane cant find scanner

    Started by cbob, May 16th, 2010 12:52 PM
    • Replies: 4
    • Views: 1,715
    Last Post: May 18th, 2010 04:03 PM
    by cbob  Go to last post
Results 1 to 12 of 12