Search:

User: colinpat; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. Replies
    11
    Views
    5,059

    [SOLVED] Re: Devede menu problem

    I also unchecked the "use ffmpeg" option and the menu system worked.
    I then upgraded from the Ubuntu installed ffmpeg 4:0.8.1 to 4:0.10.2 and then ran DeVeDe again with the "use ffmpeg" option...
  2. [SOLVED] Re: Ubuntu 12.04: DeVeDe built DVD has invisible/black menu

    Hi, I am having same problem with DeVeDe - menu is just black screen. First 2 DVD's I made 2 weeks ago worked perfectly but any I do now (using exactly same settings) result in black menu screen....
  3. Replies
    35
    Views
    15,537

    [ubuntu] Re: 11.10 laptop won't finish shutting down

    Happens on my Acer 7720 with 11.04. Click shutdown and nothing happens. Use sudo shutdown now in terminal and systems shuts down to the ubuntu icon and the the dots which just keeping going from...
  4. Replies
    0
    Views
    261

    [ubuntu] Upgrade & Evolution Won't Work

    Hi,

    I just run update and it installed new headers etc and now Evolution won't work. It opens but then goes dim and none of the buttons etc work. When you click to close a message saying...
  5. [all variants] Re: Upgrade/Clean Install of lucid goes well, then won't boot on restart

    Same probblem after an upgrade from 9.10 to 10.04 on an Acer TravelMate 660
    Boots up to a black screen - no grub menu just a big black screen.
    Anyone have any ideas on what the problems are or how...
  6. [ubuntu] Re: Boot to Black screen following latest 10.04 update

    Same problem on my Acer Travelmate 660. Live upgrade from a perfectly working 9.10. On reboot just goes to black screen with no text no cursor.
    No grub menu either so am stuck with what to do next...
  7. Replies
    24
    Views
    1,646

    [ubuntu] Re: Log off Password ??

    Have the same problem with being asked for password to shutdown. Only started happening a week ago. Have tried the solutions posted so far and none work. Running 9.10. Have only done any upgrades...
  8. Replies
    2
    Views
    413

    [ubuntu] Radeon Mobility M6 LY

    Since upgrading IBM A30 to 9.10 the display has caused problems. Not rendering correctly, black & white stripes down the display. Application open with only the outline of their window. Anyone have...
  9. Replies
    8
    Views
    1,727

    [ubuntu] Re: Radeon mobility rendering problem

    I have IBM A30 with Radeon Mobility M6 LY chip and have display problems as well. Desktop dispays ok but when you open an application you only see an outline of the window. All worked ok before...
  10. Replies
    0
    Views
    284

    [ubuntu] IBM A30 Display After 9.10 Upgrade

    IBM A30 worked fine on 8.10 but after upgrade to 9.10 last night the display is a problem. Desktop displays ok but when you open application only an outline of the window shows - nothing displayed...
  11. [all variants] Re: Anyone else use Quod Libet as a media player?

    A great program. Works 100 times better than Amarok. Scan music collect like a dream
  12. Replies
    1,333
    Views
    814,947

    Re: HOWTO: Jaunty Intel Graphics Performance Guide

    Tried the above and it works after a fashiion. I get lots of errors and messages during boot-up.
    Running in low-graphics mode
    There already appears to be an X-server running on display:0 Should...
  13. Wireless Doesn't Work After Latest Update

    Wireless was working, very, very slow but after latest updates wireless connections don't show in the network manager icon and wireless LED no longer comes on at boot up.
    Run system testing and it...
  14. Replies
    0
    Views
    415

    [ubuntu] Linksys Wireless N Notebook Adapter

    I have an Acer TM7720 with a Pro/Wireless 4965AGN WAN which I can't get to work, connects, gets an IP address then everything times out.
    I have a Linksys WPC4400N notebook adapter and need...
  15. [ubuntu] Re: Intel 4965 - constantly (!) losing internet

    Also having problem with pro/wireless 4965AGN. Connects and gets IP address but then does nothing, Firefox & Evolution keep timing out. Plug in wire and all works fine, fire up XP and all works ok...
  16. Replies
    0
    Views
    260

    [ubuntu] Wireless Speed

    Why is it I can only get wireless to work by using kernel 2.6.24.19??
    With other kernels my wireless (pro/wireless 4965AGN) connects through the network and gets IP address but Firefox & Evolution...
  17. Replies
    0
    Views
    297

    [ubuntu] Wireless Draft N

    How do you get the iwlagn driver to connect using draft n?
    If I boot in XP connection speed is over 100Mb/s with Ubuntu speed never gets higher than 54Mb/s. I have a Intel Corp PRO/Wireless 4965...
  18. Replies
    2
    Views
    427

    [ubuntu] Wireless Speed

    Can anyone help me?
    I have a dual boot Acer TM 7720 with an Intel Corp PRO/Wireless 4965 AGN.
    When I boot with XP connection speed is 140Mb/s but when I boot with Ubuntu 8.10 connection speed never...
  19. Replies
    10
    Views
    1,744

    [ubuntu] Re: When is Wireless in 8.10 going to work

    Have run hardware test using both kernel 2.6.24-19 and the latest kernel. Can't connect with wireless in the latest kernel to upload the report.
    For some reason the iwlagn driver dose not work with...
  20. Replies
    10
    Views
    1,744

    [ubuntu] When is Wireless in 8.10 going to work

    When are they going to fix the wireless driver in the latest kernel?

    Re: went from 8.04 to 8.10 and it fixed my wifi, but its so slow.
    I can only get wireless to work reliably by loading kernel...
  21. [ubuntu] Re: went from 8.04 to 8.10 and it fixed my wifi, but its so slow.

    I can only get wireless to work reliably by loading kernel 2.6.24-19.
    Kernel 2.6.27.7 worked till I did a few updates and now it is so slow everything times out.
    The iwl4965 driver is the only one...
  22. Thread: Wireless

    by colinpat
    Replies
    0
    Views
    256

    Wireless

    Have been running 8.10 for a few weeks now and still find that my wireless connection works the best in kernel 2.6.24-19.
    Worked ok for awhile in kernel 2.6.27-7 but over the past 2 days of updates...
  23. Thread: Which Version

    by colinpat
    Replies
    6
    Views
    351

    [ubuntu] Re: Which Version

    Thanks Guys.
    I am currently running the 32 bit version. To change do I need to do a complete re-install?
  24. Thread: Which Version

    by colinpat
    Replies
    6
    Views
    351

    [ubuntu] Re: Which Version

    Sorry
    Intel Core 2 Duo T7300 2.0GHz
  25. Thread: Which Version

    by colinpat
    Replies
    6
    Views
    351

    [ubuntu] Which Version

    Hi,
    I have an Acer TM 7720
    Intel GM965 Express Chipset & 800MHz FSB
    Intel Centrino Duo
    Core 2 Duo
    1 Gig Ram
    Which version of 8.10 should I use, PC (intel x86) or the 64-bit PC (AMD64)?
Results 1 to 25 of 42
Page 1 of 2 1 2