Search:

Type: Posts; User: caravena; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    4
    Views
    4,378

    Re: Problemas con Video INTEL en Ubuntu 12.04

    ¿Cual es el problema? yo veo que funciona tu tarjeta gráfica.
  2. Replies
    2
    Views
    2,369

    Re: modem entel para ubuntu 11.10

    Descargue la versión 12.04, la versión 11.10 es ya anticuada.
    http://www.ubuntu.com
  3. Replies
    2
    Views
    1,762

    Re: gnome 3.2 problemas ati

    Tal vez esta respuesta cause controversia. Pero según mi punto de vista el problema es que aún no existe un soporte adecuado para el sistema GNU/Linux referente a las tarjetas de video ATI. No se...
  4. Re: Problema RARO compartir carpetas ubuntu/windows

    Podrías probar Ubuntu 11.04, puede que ahí esto funcione mejor. Recuerda que por cada publicación hay numerosas corrección de errores y nuevas características.

    Descargar la última versión estable...
  5. Re: no se me ve el icono user en el panel (natty)

    Hola, ¿Has publicado una foto de como se ve tu escritorio?
  6. Replies
    3
    Views
    998

    Re: Compatibilidad programas de windows

    Hola, no entiendo muy bien tu pregunta. ¿Podrías ser más puntual? Gracias.
  7. Thread: MP3's

    by caravena
    Replies
    5
    Views
    344

    [ubuntu] Re: MP3's

    You on repository universe and multiverse update list of package and intall

    $sudo apt-get install gstreamer0.10-ffmpeg gstreamer0.10-fluendo-mp3
  8. Re: UbuntuStudio Hardy 32-bit on the Acer Aspire 4520 in 10 easy steps

    Ok- > http://madwifi.org/ticket/1679#comment:120

    Thanks for response. Other question:
    * You video card detect automatic in Hardy Heron?, resolution default is 1280x800. Not problem with video...
  9. Re: UbuntuStudio Hardy 32-bit on the Acer Aspire 4520 in 10 easy steps

    @calraith:
    * You test 64bits?
    * MadWifi work with 64bits?
  10. Replies
    3
    Views
    918

    Re: Herd 2 ubuntu 386

    Hello,

    Report in:
    http://bugzilla.kernel.org/show_bug.cgi?id=7683
Results 1 to 10 of 10