Search:

Type: Posts; User: pablosanchezuy; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    2
    Views
    374

    [ubuntu] Re: hdd temp , which one ?

    thanks

    eating "man smartd" now....
  2. Replies
    2
    Views
    374

    [ubuntu] hdd temp , which one ?

    hi there

    i'm having a situation here with the title above.

    1. Linux xxxxxxx 2.6.32-24-server #43-Ubuntu SMP Thu Sep 16 16:05:42 UTC 2010 x86_64 GNU/Linux

    aka lucid/amd64/server edition

    2....
  3. Replies
    1
    Views
    405

    [ubuntu] cannot write to cd/dvd

    Compaq 6820S, with a TSSTcorp CD/DVDW TS-L632M 0A17 .
    ubuntu 9.04 /amd64 .

    It's impossible to write anything to this device, though it reads well .
    I tried Brasero, cdrtoaster,k3b, xfburn,...
  4. Replies
    28
    Views
    9,847

    [ubuntu] Re: Brasero DVD Burning problems...

    Thanks adamlau , xfburn did it .

    Pablo
  5. [ubuntu_studio] Re: Firewire devices not working in kino or kdenlive

    well i have a similar situation on 9.04 64bit .
    i have a compaq 6820s with no firewire port, so i got a express card to connect a panasonic PV-GS80 with similar results.

    lsmod | grep 1394...
  6. [ubuntu] Re: Can't connect to SAMBA share via Jaunty

    aptitude install pyneighborhood

    best way to find and mount windows shares.

    pablo
  7. [ubuntu] [SOLVED] Re: Huawei 226 + networkmanager 0.7(ppp) = no go

    just uninstall ppp, network-manager and the plugins, with their configs.

    reinstall all that, edit /etc/ppp/options and added the line

    "ipcp-max-failure 30" again ( the fix for the dns problem)...
  8. [ubuntu] Huawei 226 + networkmanager 0.7(ppp) = no go

    Intrepid, amd64 on a Compaq 6820s .

    I have a huawei 226 modem, which is recognized as a usb modem on /dev/ttyUSB0 correctly.
    I made a 3G connection, named "xxxx" with the "Ancel" ISP (uruguay),...
  9. Re: ADOBE FLASH x64 almost here!

    web fixed.

    Pablo
  10. [ubuntu] Re: eclipse java doc and code completion do not work help!

    ok, i figured out. Installed openjdk-6-doc, then pointed as you noted the docs to file:/usr/share/doc/openjdk-6-doc/api/ .

    many thanks for the tip.

    Pablo .
  11. Replies
    18
    Views
    20,105

    [ubuntu] Re: Canon PIXMA MP140

    Well, i have an MP160 and made it work with sane, not xsane.
    xsane did recognized the scanner but could not scan, instead, xscanimage (provided with sane) worked like in 7.10, very nice.

    Maybe...
  12. [ubuntu] Re: eclipse java doc and code completion do not work help!

    any idea getting java doc with openjdk ?

    Regards .

    Pablo .
  13. [ubuntu] xsane error on scan (8.04, 64bits )

    xsane sees the scanner, which is into a canon multifunction MP160 printer.

    However, it refuses to scan . The preview works fine, but clicking the scan button gives an error message.
    "Error...
  14. Re: vmware, windows 2000 professional mouse problem

    thanks for the tip.

    i configured the vm to run with one cpu, but the problem persist, this time on one cpu. I don't know how to figure which cpu is that vm using, but when i move the mouse in...
  15. vmware, windows 2000 professional mouse problem

    Hi there.
    I'm using gutsy/amd64 with vmware server 1.04 with windows 2000 professional into it . Actually it runs quite nice, but i face a real problem :
    The system was slow, so i began to...
Results 1 to 15 of 15