Search:

Type: Posts; User: ting; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    22
    Views
    8,166

    [ubuntu] Re: need help with ATI graphics card driver

    Thanks, post number 13 worked for me. I used the repository version. Though I think i used purge xorg-etc instead of remove.
  2. Replies
    3
    Views
    1,855

    Re: Virtualbox says my CPU it to old, why?

    I just tried it my self, and discovered that ubuntu server doesnt work in virtualbox due to virtualbox lacking some function.
    http://www.virtualbox.org/wiki/Guest_OSes
  3. Replies
    1,361
    Views
    1,073,486

    Re: Mount samba shares with utf8 encoding using cifs

    Xubuntu has a media folder, so no problems:mrgreen:

    I had a little unrelated accident, so I had to reinstall my xubuntu installation.

    Anny how the only error I got with sudo mount -a was:
    ...
  4. Replies
    1,361
    Views
    1,073,486

    Re: Mount samba shares with utf8 encoding using cifs

    Great guide, just used it for Xubuntu!:D

    I had a few problems:

    1. the first mkdir command didn't work since i dont have a /mount folder.
    I changed the command to sudo mkdir /mnt/delings$.
    ...
  5. Replies
    537
    Views
    413,350

    Re: HOWTO: installation of E17 from CVS

    to acesandeights.


    I tried installing e17 a few weeks ago, and as far as I remember this happened to me too. The problem as far as I remember was that the process had errors which I overlooked....
  6. Replies
    76
    Views
    17,891

    Re: HOWTO: Opera 9beta2 Dapper

    I tried installing the dapper static build, and it was extremly slow and had frequent crashes. I even started using swiftfox.

    But this method worked wonders. Opera is fast and stable again:mrgreen:
  7. Replies
    537
    Views
    413,350

    Re: HOWTO: installation of E17 from CVS

    thanks! I hope i did't mess anything up.:p
  8. Replies
    537
    Views
    413,350

    Re: HOWTO: installation of E17 from CVS

    I first had the problem with an error on edje. I think this was due to something that was installed before. (I had used automatix, to download alot of stuff, and the shadoi method to install...
Results 1 to 8 of 10