Search:

User: virsto; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. [lubuntu] Help index build never completes in Eclipse

    Started by virsto, June 24th, 2012 08:48 PM
    eclipse 3.7 1 Attachment(s)
    • Replies: 7
    • Views: 1,607
    Last Post: June 12th, 2013 01:33 AM
    by gareththomasnz  Go to last post
  2. [SOLVED] 12.10 installation failed

    Started by virsto, November 4th, 2012 11:45 PM
    internet, recovery broken, upgrade
    • Replies: 8
    • Views: 1,719
    Last Post: November 5th, 2012 11:44 PM
    by virsto  Go to last post
  3. [SOLVED] Help for some simple tasks with 12.04

    Started by virsto, June 22nd, 2012 08:01 PM
    10.04, 12.04
    • Replies: 5
    • Views: 559
    Last Post: June 23rd, 2012 03:53 PM
    by virsto  Go to last post
  4. [SOLVED] dual-boot with Windows Vista

    Started by virsto, June 14th, 2012 11:31 AM
    • Replies: 6
    • Views: 433
    Last Post: June 17th, 2012 11:53 AM
    by GreatDanton  Go to last post

    Forum:
    General Help

  5. [SOLVED] Unable to install numpy

    Started by virsto, September 13th, 2010 05:49 PM
    numpy 1.5.0, python 2.6 1 Attachment(s)
    • Replies: 3
    • Views: 6,000
    Last Post: March 9th, 2012 08:45 PM
    by amorriso  Go to last post
  6. [SOLVED] Dual-boot now is single boot

    Started by virsto, June 9th, 2011 10:22 AM
    4 Pages
    1 2 3 ... 4
    dual boot, grub, grup
    • Replies: 36
    • Views: 1,519
    Last Post: June 17th, 2011 05:04 PM
    by arubislander  Go to last post
  7. [SOLVED] Unable to install software with Software Center

    Started by virsto, February 11th, 2010 06:26 PM
    2 Pages
    1 2
    install failure, software center 1 Attachment(s)
    • Replies: 10
    • Views: 4,406
    Last Post: February 26th, 2011 01:15 PM
    by 3ruce  Go to last post

    Forum:
    General Help

  8. [ubuntu] 24 hour times stamp for Thunderbird messages --- Why not?

    Started by virsto, July 25th, 2010 10:10 AM
    thunderbird messages, time stamp
    • Replies: 3
    • Views: 1,989
    Last Post: October 27th, 2010 05:47 PM
    by hena  Go to last post

    Forum:
    General Help

  9. [ubuntu] How to report a bug to the Ubuntu developers team?

    Started by virsto, September 9th, 2010 10:59 PM
    • Replies: 1
    • Views: 451
    Last Post: September 15th, 2010 03:20 AM
    by robsoles  Go to last post

    Forum:
    General Help

  10. [SOLVED] How to partition for Ubuntu 10.04.1 installation??

    Started by virsto, September 9th, 2010 05:52 PM
    5 Pages
    1 2 3 ... 5
    64-bit, dual-boot, partition 3 Attachment(s)
    • Replies: 42
    • Views: 6,676
    Last Post: September 14th, 2010 09:13 PM
    by srs5694  Go to last post
  11. [SOLVED] Bluefish 2.0.1 installation?

    Started by virsto, August 29th, 2010 08:26 PM
    blufish, html
    • Replies: 4
    • Views: 1,665
    Last Post: September 13th, 2010 10:11 AM
    by andrew.46  Go to last post
  12. [SOLVED] Unable to boot into latest release of Ubuntu

    Started by virsto, September 5th, 2010 10:43 AM
    3 Pages
    1 2 3
    64-bit, boot broken
    • Replies: 20
    • Views: 2,864
    Last Post: September 13th, 2010 09:56 AM
    by virsto  Go to last post

    Forum:
    General Help

  13. [SOLVED] Installation size vs maximum size?

    Started by virsto, September 8th, 2010 10:46 PM
    2 Pages
    1 2
    installation size, maximum size
    • Replies: 12
    • Views: 3,686
    Last Post: September 9th, 2010 04:38 PM
    by oldfred  Go to last post
  14. [SOLVED] No wireless network connection!

    Started by virsto, September 6th, 2010 11:59 AM
    5 Pages
    1 2 3 ... 5
    64-bit, ubuntu 10.04.1, wireless 9 Attachment(s)
    • Replies: 47
    • Views: 2,687
    Last Post: September 7th, 2010 05:06 PM
    by virsto  Go to last post
  15. Matplotlib 1.0.0 insallation --- How?

    Started by virsto, August 20th, 2010 08:40 PM
    numpy 1 Attachment(s)
    • Replies: 1
    • Views: 2,304
    Last Post: August 20th, 2010 09:43 PM
    by gunksta  Go to last post
  16. [ubuntu] Installation of Matplotlib 1.0.0

    Started by virsto, August 19th, 2010 09:11 PM
    matplotlib
    • Replies: 0
    • Views: 1,426
    Last Post: August 19th, 2010 09:11 PM
    by virsto  Go to last post
  17. [SOLVED] Upgrade of JabRef

    Started by virsto, June 28th, 2010 07:36 PM
    jabref
    • Replies: 2
    • Views: 2,381
    Last Post: July 31st, 2010 04:11 PM
    by kaktux  Go to last post
  18. [SOLVED] Duplication of Bootup options

    Started by virsto, July 30th, 2010 10:44 AM
    2 Pages
    1 2
    bootup, dual boot, duplication
    • Replies: 15
    • Views: 899
    Last Post: July 31st, 2010 02:50 PM
    by virsto  Go to last post
  19. [SOLVED] NVIDIA 256.35 (x86_64) driver installation

    Started by virsto, July 21st, 2010 05:03 PM
    nvidia, ubuntu 10.04 64-bit 2 Attachment(s)
    • Replies: 6
    • Views: 1,331
    Last Post: July 22nd, 2010 12:47 AM
    by oldos2er  Go to last post
  20. [SOLVED] OpenOffice.org Main window execution

    Started by virsto, July 20th, 2010 06:43 PM
    openoffice 3.2 2 Attachment(s)
    • Replies: 5
    • Views: 530
    Last Post: July 20th, 2010 11:56 PM
    by ajgreeny  Go to last post
  21. [ubuntu] Notice message on start up of Google Earth

    Started by virsto, July 18th, 2010 07:42 AM
    google earth, start up 1 Attachment(s)
    • Replies: 2
    • Views: 623
    Last Post: July 18th, 2010 10:38 PM
    by virsto  Go to last post

    Forum:
    Multimedia

  22. [ubuntu] OpenOffice.org running error message

    Started by virsto, July 18th, 2010 01:02 PM
    openoffice 3.2, writer2xhtml 2 Attachment(s)
    • Replies: 0
    • Views: 394
    Last Post: July 18th, 2010 01:02 PM
    by virsto  Go to last post
  23. [SOLVED] Wireless failure with 10.04

    Started by virsto, July 7th, 2010 09:32 PM
    3 Pages
    1 2 3
    broadcom, wireless 5 Attachment(s)
    • Replies: 24
    • Views: 1,942
    Last Post: July 16th, 2010 12:52 PM
    by agan  Go to last post
  24. [SOLVED] Restoring of icons in panel --- How?

    Started by virsto, July 15th, 2010 09:21 PM
    panel applet problem 3 Attachment(s)
    • Replies: 4
    • Views: 622
    Last Post: July 16th, 2010 10:57 AM
    by digitalcitizenx  Go to last post

    Forum:
    General Help

  25. [SOLVED] Reported Menory(RAM) size?

    Started by virsto, June 25th, 2010 09:38 AM
    3 Pages
    1 2 3
    dual-boot, ram 1 Attachment(s)
    • Replies: 22
    • Views: 1,538
    Last Post: July 13th, 2010 09:06 AM
    by soldier1st  Go to last post
Results 1 to 25 of 41
Page 1 of 2 1 2