Search:

User: hexag; Keyword(s):

Search: Search took 0.02 seconds.

  1. [ubuntu] libsmbclient-dev dependency issues, already tried apt-get update,

    Started by hexag, March 24th, 2011 10:53 PM
    10.10, apt-get, dependancies, install, samba
    • Replies: 2
    • Views: 683
    Last Post: March 24th, 2011 11:47 PM
    by hexag  Go to last post
Results 1 to 1 of 1