Search:

Type: Posts; User: locky28; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. Replies
    1
    Views
    1,039

    [ubuntu] Can't read Intel "Fake RAID" Striped

    Hi all,

    I've had a problem for a while where my ubuntu install can't read the two striped drives that Windows is installed on. Ultimately, I would like GRUB that is installed on the Ubuntu drive...
  2. Replies
    64
    Views
    12,041

    [ubuntu] Re: slow shutdown Hardy Heron

    Never mind, I found a solution on the eeeuserforums.

    http://forum.eeeuser.com/viewtopic.php?id=1859

    Why this worked IDK but I'm sure glad it did :D
  3. Replies
    64
    Views
    12,041

    [ubuntu] Re: slow shutdown Hardy Heron

    Hi all,

    I'm still having this problem of error messages hanging on the screen for about 5 seconds before the splash screen comes up during shutdown/reboot.

    I've tried editing...
  4. Replies
    0
    Views
    357

    [ubuntu] Network Share Icon Disapearing

    Copied from Networking/Wireless Sub-Forum

    Hi all,

    This isn't a major problem but something that would be nice if it worked.

    I'm sure most are familiar with the sharing icon that appears on...
  5. Replies
    2
    Views
    314

    [ubuntu] Re: Network Share Icon Disapearing

    Mmk, I'm going to log this as a bug in launchpad this afternoon, I'd still like to know if it is/isn't working for others though :)
  6. Replies
    2
    Views
    314

    [ubuntu] Re: Network Share Icon Disapearing

    Bumpity bump bump.
  7. Replies
    2
    Views
    314

    [ubuntu] Network Share Icon Disapearing

    Hi all,

    This isn't a major problem but something that would be nice if it worked.

    I'm sure most are familiar with the sharing icon that appears on folders in windows, you know, the little hand...
  8. Thread: Valve on *nix

    by locky28
    Replies
    5
    Views
    537

    Re: Valve on *nix

    God I hope they do this. If they do do it, and there's no major performance hit, my XP boot will be getting very lonely.

    Though I probably spend more time playing CoD2/4 than I do playing Source...
  9. [gnome] Re: [Howto] Setup multimedia shortcut keys to work Amarok / Kaffeine under Gnome.

    Just tried it again then and it worked fine, however I used a link to it on some KDE site in one of your other post. Thanks very much :D Amarok is much nicer though you can really tell it's designed...
  10. [gnome] Re: [Howto] Setup multimedia shortcut keys to work Amarok / Kaffeine under Gnome.

    Link is down :(
  11. Replies
    2
    Views
    391

    [all variants] Re: Still no reliable dual screen?

    I can attest to this. When I saw better multi monitor support in the list of improvements coming with 8.04 I was very excited however when I needed to test a projector at work by hooking my Laptop up...
  12. Replies
    6
    Views
    1,164

    [ubuntu] Re: Lost sound on Vostro 1200

    Ended up being a shorted out headphone port. Fixed it by just plugging in and unplugging my headphones real quick in each port.
  13. Replies
    6
    Views
    1,164

    [ubuntu] Re: Lost sound on Vostro 1200

    Well I ended up reinstalling as it was a fresh build of 8.04 anyway and no luck. I tried your suggestion jfrench and still no result.

    The thing I just noticed though, is when I dual boot into XP...
  14. Replies
    6
    Views
    1,164

    [ubuntu] Re: Lost sound on Vostro 1200

    Couldn't find the codec I installed :(
  15. Replies
    5
    Views
    448

    [ubuntu] Re: Sharing files across computers!

    I found I just needed to do a restart. Theres a bug listed in launchpad saying that it should tell you that you have to logout/restart before it will work.
  16. Replies
    6
    Views
    1,164

    [ubuntu] Re: Lost sound on Vostro 1200

    Same here on my Inspiron 1420, just stopped working.

    It was kind of after I let totem install a codec to play an mp4 file so I'll try and get rid of that codec and see how i go.
  17. Replies
    5
    Views
    448

    [ubuntu] Re: Sharing files across computers!

    Also needing help with this.
  18. Replies
    19
    Views
    6,354

    [ubuntu] Re: No Sound w/ Flash (8.04)

    Hi all, I'm having trouble with Flash aswell. I installed the non free flash player and video's play fine except theres no sound. Sound works fine in Rythembox and I get system sounds ect.

    I had a...
  19. Replies
    21
    Views
    2,660

    [ubuntu] Re: Nvidia driver problems

    I've done a fresh install of hardy and I'm having the same problems. Reso is fine but no 3D acceleration.

    when I run


    sudo apt-get install nvidia-glx-new

    I get this
  20. Re: Features you are looking forward to in Hardy.

    -New Xorg fixing up problems when I plug in a monitor/projector to my Laptop
    -PulseAudio hopefully getting my mic working
    -Hopefully not as much trouble to get sleep working properly
    -Better...
  21. Replies
    114
    Views
    6,030

    Re: How much timeto go?

    How long will it take for the torrents to get up and running?
  22. Replies
    114
    Views
    6,030

    Re: How much timeto go?

    LOL, like, how many months late was Vista from it's initial release date?
  23. Replies
    114
    Views
    6,030

    Re: How much timeto go?

    :mad::mad::mad:

    It's 3pm on Thursday the 24th here in Aus (GMT+10) and it's still not out :(

    I was all excited this morning when I got to work and when to check the countdown timer expecting to...
  24. Replies
    5
    Views
    5,923

    Re: Cannot change Alias in Pidgin.

    Thanks guys particularly random noob who showed me the light :P
  25. Replies
    5
    Views
    5,923

    [SOLVED] Cannot change Alias in Pidgin.

    Hi all,

    Not sure if I'm asking in the right place but here goes anyway.

    I've had Ubuntu 7.10x64 on my laptop for a while now and all has been going well. However my girlfriend uses it when I'm...
Results 1 to 25 of 30
Page 1 of 2 1 2