Search:

User: gabe17; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. [ubuntu] Struggling with lm-sensors

    Started by gabe17, December 11th, 2009 10:29 AM
    2 Pages
    1 2
    • Replies: 12
    • Views: 4,155
    Last Post: December 24th, 2012 07:35 PM
    by MeduZa  Go to last post

    Forum:
    General Help

  2. [ubuntu] Leadtek WinFast TV2000 XP Deluxe on Ubuntu?

    Started by gabe17, January 2nd, 2010 10:14 PM
    • Replies: 8
    • Views: 1,303
    Last Post: February 29th, 2012 07:46 PM
    by 0dd1  Go to last post

    Forum:
    Multimedia

  3. [ubuntu] Cursor moving to the middle of the window

    Started by gabe17, September 4th, 2010 04:36 PM
    • Replies: 2
    • Views: 386
    Last Post: February 13th, 2011 08:20 PM
    by Suni  Go to last post

    Forum:
    General Help

  4. [ubuntu] smbd[2384]: standard input is not a socket, assuming -D option

    Started by gabe17, January 1st, 2011 03:20 PM
    • Replies: 0
    • Views: 1,652
    Last Post: January 1st, 2011 03:20 PM
    by gabe17  Go to last post

    Forum:
    General Help

  5. [ubuntu] chmod on /var/

    Started by gabe17, December 23rd, 2010 09:37 AM
    • Replies: 3
    • Views: 306
    Last Post: December 23rd, 2010 09:54 AM
    by gabe17  Go to last post

    Forum:
    General Help

  6. [ubuntu] Problem with logging in after desktop locks

    Started by gabe17, December 23rd, 2010 09:33 AM
    • Replies: 0
    • Views: 271
    Last Post: December 23rd, 2010 09:33 AM
    by gabe17  Go to last post
  7. [ubuntu] Problem with installing a printer connected into the router

    Started by gabe17, December 23rd, 2010 09:25 AM
    • Replies: 0
    • Views: 340
    Last Post: December 23rd, 2010 09:25 AM
    by gabe17  Go to last post
  8. [ubuntu] Notifications don't work

    Started by gabe17, September 19th, 2010 09:22 AM
    • Replies: 0
    • Views: 234
    Last Post: September 19th, 2010 09:22 AM
    by gabe17  Go to last post

    Forum:
    General Help

  9. [ubuntu] Problem with GNOME panels

    Started by gabe17, June 10th, 2010 09:56 PM
    • Replies: 8
    • Views: 784
    Last Post: August 21st, 2010 04:20 PM
    by leoh  Go to last post
  10. [ubuntu] Question about GRUB or Linux+Windows

    Started by gabe17, July 31st, 2010 08:09 PM
    • Replies: 8
    • Views: 532
    Last Post: July 31st, 2010 10:23 PM
    by gabe17  Go to last post

    Forum:
    General Help

  11. [ubuntu] Creating a shortcut

    Started by gabe17, June 24th, 2010 10:29 PM
    2 Pages
    1 2
    • Replies: 12
    • Views: 822
    Last Post: July 5th, 2010 10:21 AM
    by gabe17  Go to last post

    Forum:
    General Help

  12. [ubuntu] Not detected e-sata without restart?

    Started by gabe17, June 29th, 2010 04:02 PM
    • Replies: 1
    • Views: 405
    Last Post: June 29th, 2010 04:11 PM
    by gabe17  Go to last post

    Forum:
    General Help

  13. [ubuntu] Problem with playing a HD movie?

    Started by gabe17, June 14th, 2010 05:49 PM
    2 Pages
    1 2
    • Replies: 16
    • Views: 1,543
    Last Post: June 16th, 2010 09:53 PM
    by cchhrriiss121212  Go to last post

    Forum:
    Multimedia

  14. Ubuntu 10.04 CD cover?

    Started by gabe17, May 6th, 2010 09:09 PM
    • Replies: 1
    • Views: 3,729
    Last Post: May 6th, 2010 09:28 PM
    by howefield  Go to last post

    Forum:
    Art & Design

  15. [ubuntu] Video with VC-1 codec

    Started by gabe17, March 27th, 2010 09:35 AM
    • Replies: 7
    • Views: 3,695
    Last Post: April 5th, 2010 10:56 AM
    by gabe17  Go to last post

    Forum:
    Multimedia

  16. Need help with programming using GTK+

    Started by gabe17, March 15th, 2010 09:06 PM
    • Replies: 1
    • Views: 252
    Last Post: March 15th, 2010 09:19 PM
    by feuloren  Go to last post
  17. [ubuntu] Problem with lm-sensors

    Started by gabe17, January 20th, 2010 08:06 AM
    2 Pages
    1 2
    • Replies: 11
    • Views: 1,531
    Last Post: January 22nd, 2010 09:18 PM
    by gabe17  Go to last post

    Forum:
    General Help

  18. [ubuntu] How to password an archive?

    Started by gabe17, January 8th, 2010 11:30 AM
    • Replies: 4
    • Views: 343
    Last Post: January 8th, 2010 12:58 PM
    by kenox  Go to last post

    Forum:
    General Help

  19. [SOLVED] Ubuntu after hardware changes??

    Started by gabe17, January 7th, 2010 04:45 PM
    • Replies: 4
    • Views: 562
    Last Post: January 8th, 2010 12:34 AM
    by underquark  Go to last post

    Forum:
    Hardware

  20. [ubuntu] ls - list only folders

    Started by gabe17, January 6th, 2010 11:50 AM
    • Replies: 3
    • Views: 6,489
    Last Post: January 6th, 2010 01:03 PM
    by theDaveTheRave  Go to last post

    Forum:
    General Help

  21. [ubuntu] Closing the man without closing the terminal window

    Started by gabe17, January 6th, 2010 11:47 AM
    • Replies: 3
    • Views: 682
    Last Post: January 6th, 2010 11:51 AM
    by gabe17  Go to last post
  22. [ubuntu] Dividing .tar.bz2 into more smaller archives

    Started by gabe17, December 30th, 2009 09:16 PM
    • Replies: 4
    • Views: 765
    Last Post: December 30th, 2009 11:27 PM
    by gabe17  Go to last post

    Forum:
    General Help

  23. [ubuntu] Ubuntu one asking for keyring

    Started by gabe17, November 17th, 2009 09:54 AM
    • Replies: 9
    • Views: 3,038
    Last Post: December 19th, 2009 10:13 PM
    by sofasurfer  Go to last post
  24. [ubuntu] Sensors Applet displays only one sensor

    Started by gabe17, November 16th, 2009 10:16 PM
    2 Pages
    1 2
    • Replies: 12
    • Views: 1,706
    Last Post: November 28th, 2009 09:51 AM
    by gabe17  Go to last post

    Forum:
    General Help

  25. [ubuntu] Ubuntu 9.10 - Visual effects problem

    Started by gabe17, November 5th, 2009 07:32 PM
    3 Pages
    1 2 3
    visual effects 4 Attachment(s)
    • Replies: 21
    • Views: 4,375
    Last Post: November 27th, 2009 02:36 PM
    by noelvh  Go to last post
Results 1 to 25 of 28
Page 1 of 2 1 2