Search:

User: TedinOz; Keyword(s):

Page 1 of 6 1 2 3 4

Search: Search took 0.01 seconds.

  1. Re: [How-To] Connect an Android device using MTP in Ubuntu 14.04 LTS

    Right...solved my own problem here thanks to http://askubuntu.com/questions/54221/how-to-edit-files-in-a-terminal-with-nano. Ubuntu remains a marvel to me with all the support available!
    Thanks for...
  2. Re: [How-To] Connect an Android device using MTP in Ubuntu 14.04 LTS

    Hi. I basically understand all the steps but could someone please help this novice through Step 2. I am unused to Terminal usage and can't seem to find a way to " to remove the # from the below line...
  3. Replies
    15
    Views
    5,231

    [SOLVED] Re: unable to remove libreoffice-base

    @ kostkon and RandyNose...

    Many thanks for your input and help. Gedit worked fine and was able to remove LO Base and update Manager is working fine again. My remaining question now is, which...
  4. Replies
    15
    Views
    5,231

    [SOLVED] Re: unable to remove libreoffice-base

    Hi...somewhat of a novice at all this. I was able to open /var/lib/dpkg/info/libreoffice-base.postrm. in the terminal as you described but unsure how to make the edit. Whilst I could move the cursor...
  5. Replies
    4
    Views
    498

    [SOLVED] Re: LibreOffice Stopped working after update

    Ok...it took me a while to get my head around it but based on the comment by Superfreak, I was forced to search and read extensively, to learn of the dangers referred to and to learn how to purge the...
  6. Replies
    4
    Views
    498

    [SOLVED] Re: LibreOffice Stopped working after update

    Yes I installed from PPA...I think it would have been this one... http://ppa.launchpad.net/libreoffice/libreoffice-prereleases/ubuntu precise main. It wouldn't have been 4.2.4 then (I think 4.0) and...
  7. Replies
    4
    Views
    498

    [SOLVED] LibreOffice Stopped working after update

    Following a whole series of updates from LibreOffice 4.2.4 to v 4.3.0, a couple of hours ago, I can no longer get LibreOffice to work. Trying to open a file of any type, I get the message that the...
  8. Replies
    3
    Views
    737

    [ubuntu] Re: Bluetooth icon dropdown menu

    I'm sure it is a bug but is there a way to rectify it? Your method described here made no difference in my case I am sorry.
  9. Replies
    3
    Views
    737

    [ubuntu] Re: Bluetooth icon dropdown menu

    I'm bumping this. Hoping someone has had some experience with this.
  10. Replies
    3
    Views
    737

    [ubuntu] Bluetooth icon dropdown menu

    Hi all. I get variations in my Bluetooth icon dropdown menu from the taskbar. Screenshots attached. The first shows a detailed dropdown with which I can activate or deactivate bluetooth equipment...
  11. Replies
    8
    Views
    515

    [SOLVED] Re: Bootup Error with Conky

    Thanks for that. You continue to add to my learning processes. You were right...my (/home/tioz/.conkyrc) does have the override setting so I will follow your lead. No other problems seem apparent at...
  12. Replies
    8
    Views
    515

    [SOLVED] Re: Bootup Error with Conky

    Ok! I increased the value to 45 and that worked fine...so no need to post further configs. Thank you...and thanks for helping me understand.
    Thanks also to these very valuable forums.
  13. Replies
    8
    Views
    515

    [SOLVED] Re: Bootup Error with Conky

    Thanks...but no joy with this. Conky restarts on re-boot after this change but the same as before. Before this, the only command that worked that I was using was
    /home/tioz/.conky-startup.sh The...
  14. Replies
    8
    Views
    515

    [SOLVED] Re: Bootup Error with Conky

    Thanks for early response. What you offer is a bit advanced for me and not sure how to proceed with that. atm conky is added to start up applications to commence at boot.
  15. Replies
    8
    Views
    515

    [SOLVED] Bootup Error with Conky

    Hi all. A problem that I can't solve. I am running Ubuntu 12.04 with Conky Lua installed. Whenever I boot up from scratch or restart, Conky loads on my desktop with a permanent solid border on my...
  16. Replies
    3
    Views
    2,113

    Re: Elementary OS Luna beta 1 install issue

    Thanks for that and thanks for the link. I explained how I have to enable pae within VirtualBox. I'll give that a try and report back.
  17. Replies
    3
    Views
    2,113

    Re: Elementary OS Luna beta 1 install issue

    I have a similar problem trying to launch Luna in VirtualBox.
    On trying to start and install I get this message...


    This kernel requires the following features not present on the CPU
    pae...
  18. [SOLVED] Re: Installing Google Earth on 12.04 Doesn't work for me.

    Excellent! Finally it works! Thank you!
  19. Replies
    8
    Views
    9,645

    [SOLVED] Re: Can't Install VirtualBox 4.2

    Finally figured this. Discovered in Synaptic that Vbox Guest additions for the earlier version needed to be removed also. Doing this allowed new installation although Guest additions 4.2 had to be...
  20. Replies
    8
    Views
    9,645

    [SOLVED] Re: Can't Install VirtualBox 4.2

    Update:

    I am still researching this. This thread shows the exact same problem for typos1 when trying to upgrade to skype 4.

    http://ubuntuforums.org/showthread.php?t=2004166&page=2

    Post #14...
  21. Replies
    8
    Views
    9,645

    [SOLVED] Re: Can't Install VirtualBox 4.2

    Bumping this. Can anybody guide me please?
  22. Replies
    8
    Views
    9,645

    [SOLVED] Re: Can't Install VirtualBox 4.2

    Previous installation was completely
    removed in synaptic.Ran the commands you gave and all seems good. I am not sure how to check dependencies. Can you tell me how to do that please?
  23. Replies
    8
    Views
    9,645

    [SOLVED] Re: Can't Install VirtualBox 4.2

    @youngunix
    Thanks for reply. Tried that but didn't work either. Getting similar failed error...


    http://img819.imageshack.us/img819/7392/vboxf.png
  24. Replies
    8
    Views
    9,645

    [SOLVED] Can't Install VirtualBox 4.2

    Hi...

    Not sure if this is the right place to run this.

    I am trying to install Virtualbox 4.2 in 12.04 LTS using this...
    ...
  25. Replies
    15
    Views
    1,980

    [ubuntu] Re: Unity Webapps on 12.04

    Yes I'm with you in all you say. Besides, Precise is so far the most stable version I have used and I am enjoying that so don't want to mess with it with something that is not right yet.
Results 1 to 25 of 129
Page 1 of 6 1 2 3 4