Search:

Type: Posts; User: wetinwales; Keyword(s):

Page 1 of 4 1 2 3 4

Search: Search took 0.01 seconds.

  1. [ubuntu] Unable to Mount Location. No Authorisation.

    Ubuntu 10.04 64bit. Strictly Dedicated Ubuntu machine. All OK for many months. I keep the operating system on one sata HDD and all stored files on two other sata HDDs
    Twice in the last few weeks...
  2. Replies
    49
    Views
    46,581

    [SOLVED] Re: How do I Install k10temp?

    Hi
    I followed the instructions in the first post above and it worked.
    The 'sensors-applet' was in synaptic.

    BTW I tried to reinstall sensors applet today, after removal, and re-enabled k10temp...
  3. Replies
    49
    Views
    46,581

    [SOLVED] Re: How do I Install k10temp?

    Hi
    Tonight's nightly update of Ubuntu 10.04 may have thrown up this problem:-

    I have k10temp installed and working (showing only four of the six cores) on my Phenom II x6 1090T.
    This evening...
  4. [ubuntu] Opera is becoming unuseable in karmic/Lynx.

    Hi All
    Opera on Jaunty was great. It played Youtube et al.
    On Karmic it was troublesome - it would not deal with forms on web pages, would not play media and generally caught me out by failing to...
  5. Replies
    1
    Views
    217

    [ubuntu] Re: Error 22. Karmic will not boot

    SOLVED. SOLVED SOLVED.

    Foolish me. The SATA connectors were in the wrong positions following replacement of Power Supply.
    SATA 1 must be the system drive. Drive was plugged into SATA 3.

    All...
  6. Replies
    1
    Views
    217

    [ubuntu] Error 22. Karmic will not boot

    I have karmic 9.10 on a 250GB HDD and my 'STORAGE DRIVE' on a 1TB HDD
    There is no dual boot - just karmic. Both HDDs are in Caddies.
    All has been well for many months. Suddenly Karmic will only...
  7. Replies
    11
    Views
    1,902

    [SOLVED] Re: Cinelerra question

    Lurid Cinema
    It shows you are using Karmic 9.10 and perhaps on a 64bit ?
    Which of the various Cinelerras are you using?
    I heard of a 4.1 CV but cannot find it.
    I still can not find any version...
  8. [ubuntu] Re: Kino. Canon 5DMKII .MOV to mpeg - stops short of end.

    I realised that the Cinelerra 4.1 is for Jaunty. This may be the problem as the Viewer window will not accept files as well as the .mov sound channel.
    So.. can I face all those hours taking the...
  9. [ubuntu] Re: Kino. Canon 5DMKII .MOV to mpeg - stops short of end.

    Hi LuridCinema
    Are you playing files from a 5DMKII ?
    Are you using Cinelerra 4.1 ?

    Thanks for the tutorial URL. Its great.
  10. Replies
    1,783
    Views
    1,587,269

    [all variants] Re: Comprehensive Multimedia & Video Howto

    Great tutorial. Like the way it refers to possible error messages and solutions. Great to learn from.

    I am using Cinelerra 4.1 which plays the 1920x1080 .MOV straight from a Canon 5DMKII dslr...
  11. [ubuntu] Kino. Canon 5DMKII .MOV to mpeg - stops short of end.

    Hi All
    Running Karmic new install, 64bit, 4core. Installed ffmpeg-mt with Mplayer which plays 1920x1080 .MOV files good. Installed Kino and Cinelerra 4.1 Both working well.
    Kino DV device control...
  12. [SOLVED] Re: Skype, Logitech webcam and Karmic video problem persists

    As 'jimtheplanner' refers above, Medibuntu no longer holds skype in its repositories.
    I think this means 'do without webcams' till skype sorts it out.

    It's just too complicated and time consuming...
  13. [SOLVED] Re: Skype, Logitech webcam and Karmic video problem persists

    I removed all of skype manually as the "sudo apt-get remove skype" could not find skype at all.
    That done, I'm now trying to remember how to install skype-common but cannot find a reference to...
  14. [SOLVED] Re: Skype, Logitech webcam and Karmic video problem persists

    Thanks Marin 123
    Tried that and this is the error I get in terminal:-

    Selecting previously deselected package skype-common.
    (Reading database ... 171955 files and directories currently...
  15. [SOLVED] Re: Skype, Logitech webcam and Karmic video problem persists

    This thread is for 9.10 but I think the problem is still the same in Jaunty 9.04.

    I am running jaunty 9.04 on a four core amd 64bit with the deb skype 2.1.0.47 installed from skype website.
    I...
  16. Replies
    55
    Views
    18,851

    [ubuntu] Re: skype video issue

    SORRY THIS IS IN THE WRONG THREAD.

    I am running jaunty 9.04 on a four core amd 64bit with the deb skype 2.1.0.47 installed from skype website.
    I have a Logitech QuickCam Messenger which works...
  17. [ubuntu] Re: cannot print A3 size on HP Officejet K8600 printer

    I'm looking for the same ting and came accress these two forum solutions for a 7000 series HP A3

    http://forums.fedoraforum.org/showthread.php?t=184733

    and also
    ...
  18. [ubuntu] Re: Apache2 in Jaunty - what has happened???

    Answered my own question.

    I still haven't got it in my simple mind that permissions for access go back from the file you want, right through the directory structure to root.

    Absolutely every...
  19. [ubuntu] Apache2 in Jaunty - what has happened???

    Jaunty 9.04 AMD 64bit dual core.
    Had apache2 running in jaunty for a month (only to preview website when designing IN PHP) all OK.

    Sunday last, apache2 fails to show website as listed in...
  20. [ubuntu] Re: CTRL Key does not function. Jaunty 9.04

    Good heavens..! Thank you!
  21. [ubuntu] Re: libasound headers version >= 1.0.16... not present.

    Problem solved.

    The block in alsa-utils-1.0.20 cleared with installing 'xmlto' and re configure make make install.
    One remaining error message was in place on make and make install but...
  22. [ubuntu] Re: libasound headers version >= 1.0.16... not present.

    Ah..wait.. found a glich in ./configure:-

    configure: creating ./config.status
    config.status: creating Makefile
    config.status: creating alsactl/Makefile
    config.status: creating...
  23. [ubuntu] Re: libasound headers version >= 1.0.16... not present.

    Hi
    No, libasound2-dev was not installed.
    Installed it from Synaptic ( 1.0.18-1ubuntu9 )
    Couldn't spot error messages in ./configure
    make wasn't happy:-

    user@puter:/alsa-utils-1.0.20$ sudo make...
  24. [ubuntu] libasound headers version >= 1.0.16... not present.

    Hi All
    Following essay on installing drivers for emu1212 sound card as per
    http://ubuntuforums.org/showthread.php?t=715755
    Solved all problems so far.
    Getting on with config make make install for...
  25. [ubuntu] Re: Jaunty. Input/Output issues on 1TB HDD. Cannot write read

    Hello
    No its a Western Digi....SATA

    The input output errors became epidemic. The drive would not last more than a few clicks or minutes before loosing its file listings - but keeping its...
Results 1 to 25 of 89
Page 1 of 4 1 2 3 4