Hi Ubunuters,

I have to install following rpm packages in my ubunut-12.04 with x86_64 system

kernel-2.6.18-1.2798.fc6.x86_64.rpm
kernel-devel-2.6.18-1.2798.fc6.x86_64.rpm
...