Search:

Type: Posts; User: brdido; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    1
    Views
    648

    [ubuntu] Re: vsftpd, pam and virtual users...

    Remeber to erase EVERYTHING else from /etc/pam.d/vsftpd but:

    # Customized login using htpasswd file
    auth required pam_pwdfile.so pwdfile /etc/vsftpd/passwd
    account required pam_permit.so
  2. Replies
    6
    Views
    5,585

    Re: Newbler installation

    Problem solved:

    sudo apt-get install ia32-libs
  3. Replies
    6
    Views
    5,585

    Re: Newbler installation

    Yes I did in my desktop, but i can't install it in my servers and i have no idea why.

    A get the error : "One of the following libraries was not found : zlib.i386, libXi.i386, libXtst.i386,...
  4. Replies
    2
    Views
    1,044

    Re: trying to install i386 library

    Hi all.
    I have the same problem.

    Newbler (gsAssembler by Roche) needs these packages for installing.

    My desktop had no problems in find such packages, but I can't find those in my server.
Results 1 to 4 of 4