Search:

User: theneoindian; Keyword(s):

Search: Search took 0.00 seconds.

  1. [lubuntu] Cannot restart networking with service or initctl

    Started by theneoindian, May 21st, 2010 07:32 AM
    networking, service restart, upstart
    • Replies: 5
    • Views: 14,973
    Last Post: December 4th, 2012 04:46 PM
    by capt_kirk  Go to last post
  2. [ubuntu] Nautilus script problem

    Started by theneoindian, July 8th, 2010 04:22 PM
    nautilus, script
    • Replies: 1
    • Views: 494
    Last Post: July 9th, 2010 03:17 PM
    by gzarkadas  Go to last post

    Forum:
    General Help

  3. [all variants] Change working directory of a process

    Started by theneoindian, July 3rd, 2010 05:48 PM
    • Replies: 0
    • Views: 218
    Last Post: July 3rd, 2010 05:48 PM
    by theneoindian  Go to last post

    Forum:
    General Help

  4. [ubuntu] Missing man pages. which package to install ?

    Started by theneoindian, June 27th, 2010 07:46 PM
    man page
    • Replies: 1
    • Views: 997
    Last Post: June 27th, 2010 08:37 PM
    by bigb_thedestroyer  Go to last post

    Forum:
    General Help

  5. [ubuntu] Partial Upgrade offered after Upgrade to 10.04

    Started by theneoindian, May 12th, 2010 07:40 PM
    2 Pages
    1 2
    • Replies: 13
    • Views: 1,281
    Last Post: June 12th, 2010 02:44 PM
    by quequotion  Go to last post
  6. [ubuntu] Improve quality of video using filters

    Started by theneoindian, May 23rd, 2010 08:04 AM
    • Replies: 2
    • Views: 1,066
    Last Post: May 24th, 2010 04:33 AM
    by theneoindian  Go to last post

    Forum:
    Multimedia

  7. [ubuntu] No terminal after executing byobu

    Started by theneoindian, May 20th, 2010 05:22 AM
    • Replies: 1
    • Views: 295
    Last Post: May 21st, 2010 06:18 AM
    by theneoindian  Go to last post

    Forum:
    General Help

  8. [SOLVED] PPPOE over Wireless

    Started by theneoindian, April 22nd, 2010 03:59 PM
    • Replies: 6
    • Views: 2,865
    Last Post: May 9th, 2010 06:03 AM
    by theneoindian  Go to last post
  9. [ubuntu] Folder taking forever to show its contents (sometimes ..)

    Started by theneoindian, April 10th, 2010 04:45 AM
    • Replies: 5
    • Views: 408
    Last Post: April 14th, 2010 11:13 AM
    by theneoindian  Go to last post

    Forum:
    General Help

  10. [ubuntu] Audio Device going MUTE without reason ...

    Started by theneoindian, November 22nd, 2009 05:49 AM
    audio, mute, usb headset
    • Replies: 2
    • Views: 1,172
    Last Post: November 27th, 2009 03:07 PM
    by aay  Go to last post

    Forum:
    Multimedia

  11. [ubuntu] could not mark all packages for installation

    Started by theneoindian, November 14th, 2009 03:14 AM
    • Replies: 2
    • Views: 645
    Last Post: November 21st, 2009 06:55 AM
    by peasead  Go to last post

    Forum:
    General Help

  12. [ubuntu] Change default jre to ibm java

    Started by theneoindian, November 20th, 2009 02:07 PM
    • Replies: 0
    • Views: 419
    Last Post: November 20th, 2009 02:07 PM
    by theneoindian  Go to last post

    Forum:
    General Help

  13. [ubuntu] Applications popping up on startup

    Started by theneoindian, November 9th, 2009 09:40 AM
    startup applications
    • Replies: 2
    • Views: 385
    Last Post: November 12th, 2009 04:18 AM
    by theneoindian  Go to last post

    Forum:
    General Help

  14. [ubuntu] USB headset not used in all audio applications

    Started by theneoindian, October 14th, 2009 01:31 PM
    default device, usb headset
    • Replies: 1
    • Views: 483
    Last Post: October 15th, 2009 12:40 AM
    by markbuntu  Go to last post

    Forum:
    Multimedia

Results 1 to 14 of 14