Search:

Type: Posts; User: Drikus; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    21
    Views
    2,204

    [ubuntu] Re: Kernel panic after update/upgrade 22-09-2010.

    Found this on google, while having oopse of simular sort. Pinned it down to s2-liplianin-20100921.15345, not sure where you did get it but something is seriously broken in that package.
  2. Replies
    61
    Views
    62,088

    [ubuntu] Re: Zotac IONITX-A vs. lm-sensors

    I see that multiple ion boards are discussed here so I might aswell put the ASUS AT3N7A-I to the list. It has an ITE sensor



    sudo apt-get install lm-sensors

    sudo sensors-detect

    and check...
  3. [ubuntu] Re: Bluetooth driver Asus AT3N7A-I NVidia ION Ubuntu 9.04

    For silverlight install http://www.go-mono.com/moonlight/ (1.99.3) after install update again to 1.99.3, then you able to play the sbs streams. The sbs6 streams are working fine here this is not on...
  4. [ubuntu] Re: Bluetooth driver Asus AT3N7A-I NVidia ION Ubuntu 9.04

    3,5mm jack audio isn't an option for me either, but for the hdmi issues good chance that you might want to opt for a newer alsa version see here and for the usb ids you might want to run sudo...
  5. [ubuntu] Re: Bluetooth driver Asus AT3N7A-I NVidia ION Ubuntu 9.04

    Is bluetooth enabled in bios ?

    Onboard Bluetooth [Enabled]
    Allows you to enable or disable the onboard Bluetooth controller.
    Configuration options: [Enabled] [Disabled]

    But the there seems to...
  6. Replies
    12
    Views
    3,069

    [ubuntu] Re: Music On SSH Server, Can't Load In Rhythmbox

    If you got a tracelogfile you might want to up it here.

    https://answers.launchpad.net/ubuntu/+source/rhythmbox/+question/53005
  7. Thread: ath9k

    by Drikus
    Replies
    189
    Views
    93,345

    [all variants] Re: ath9k

    Didn't know that artheros provided sources, so gave my ar5416 (linksys WMP300N) a try with the ath9k driver after using the madwifi ath_pci dirver without any issues. Throughput is a bit cumbersome...
  8. [edubuntu] Re: Getting Pen functions to work in Toshiba Portege m400

    got a M400 aswell and should work out of the box after uncommenting the following lines in xorg.conf.

    Section "InputDevice"
    Identifier "stylus"
    Driver "wacom"
    Option "Device"...
Results 1 to 8 of 8