Search:

Type: Forum Threads; User: solitaire; Keyword(s):

Page 1 of 4 1 2 3 4

Search: Search took 0.01 seconds.

  1. Ideas required for media setup

    Started by solitaire, March 1st, 2015 06:39 PM
    • Replies: 0
    • Views: 122
    Last Post: March 1st, 2015 06:39 PM
    by solitaire  Go to last post

    Forum:
    Hardware

  2. [ubuntu] Latest kernal causing no display on 14.10

    Started by solitaire, November 27th, 2014 04:04 PM
    14.10, amd, kernel 3.16.0-26
    • Replies: 3
    • Views: 445
    Last Post: December 18th, 2014 12:06 PM
    by solitaire  Go to last post
  3. TEMPer USB to MySQL with graphs?

    Started by solitaire, November 10th, 2014 04:57 PM
    logging, mysql, sensors, temper1f
    • Replies: 7
    • Views: 698
    Last Post: November 11th, 2014 01:42 PM
    by Matthew_Harrop  Go to last post
  4. F.Y.I. Truecrypt compromised/closed down

    Started by solitaire, May 29th, 2014 12:14 AM
    5 Pages
    1 2 3 ... 5
    compromised, hacked, security alert, truecrypt
    • Replies: 44
    • Views: 3,932
    Last Post: July 2nd, 2014 12:13 AM
    by SuperFreak  Go to last post

    Forum:
    Security

  5. No HDMI audio after upgade to 13.04

    Started by solitaire, April 26th, 2013 01:20 PM
    2 Pages
    1 2
    13.04, ati r6xx, audio, hdmi
    • Replies: 11
    • Views: 19,409
    Last Post: August 30th, 2013 03:27 PM
    by SeijiSensei  Go to last post
  6. [ubuntu] "green" tinge to screen with 10.13 nouveau drivers

    Started by solitaire, May 29th, 2013 08:01 PM
    13.10, colour calibration, nouveau, nvidia 2 Attachment(s)
    • Replies: 1
    • Views: 705
    Last Post: May 29th, 2013 09:07 PM
    by solitaire  Go to last post
  7. [ubuntu] Can't connect to VPN.

    Started by solitaire, October 3rd, 2010 09:28 PM
    • Replies: 2
    • Views: 6,098
    Last Post: September 6th, 2012 04:48 PM
    by BlackchaosTheory  Go to last post
  8. [ubuntu] Stupid "headdesk" moment...

    Started by solitaire, June 20th, 2012 08:45 PM
    error, stupid, user
    • Replies: 7
    • Views: 470
    Last Post: June 21st, 2012 03:07 AM
    by HarryTorry  Go to last post

    Forum:
    General Help

  9. [ubuntu] nvidia-setting errors

    Started by solitaire, May 3rd, 2012 06:06 PM
    ion, nvidia, twin screens
    • Replies: 9
    • Views: 1,220
    Last Post: May 7th, 2012 03:43 PM
    by solitaire  Go to last post

    Forum:
    Multimedia

  10. [ubuntu] bookmarks.couch issue

    Started by solitaire, October 10th, 2010 03:57 AM
    bookmarks.couch, couchdb, ubuntu-one
    • Replies: 5
    • Views: 1,864
    Last Post: April 25th, 2012 08:42 AM
    by afrodeity  Go to last post
  11. [ubuntu] Upgrade to 11.04 error / failing

    Started by solitaire, January 26th, 2012 12:18 AM
    2 Pages
    1 2
    • Replies: 12
    • Views: 549
    Last Post: January 28th, 2012 11:40 PM
    by solitaire  Go to last post
  12. [ubuntu] set CVLC to default video player in 11.10

    Started by solitaire, January 7th, 2012 11:54 PM
    11.10 oneiric, cvlc, default, video playback, vlc 2 Attachment(s)
    • Replies: 2
    • Views: 528
    Last Post: January 9th, 2012 01:15 AM
    by solitaire  Go to last post

    Forum:
    Multimedia

  13. [ubuntu] Nvidia Overscan Bug

    Started by solitaire, October 14th, 2011 04:13 PM
    10.10, ion atom, nvidia, overscan
    • Replies: 4
    • Views: 866
    Last Post: November 9th, 2011 03:00 PM
    by solitaire  Go to last post

    Forum:
    Multimedia

  14. BBC Doctor Who game (UK only for now)

    Started by solitaire, June 3rd, 2010 06:11 PM
    • Replies: 5
    • Views: 1,586
    Last Post: August 22nd, 2011 09:22 PM
    by happy mushroom  Go to last post
  15. [ubuntu] Creatix CTX975_V1.1.3

    Started by solitaire, April 27th, 2009 05:55 PM
    ctx975, dvb-t, medion
    • Replies: 1
    • Views: 1,178
    Last Post: May 23rd, 2011 05:04 PM
    by solitaire  Go to last post

    Forum:
    Multimedia

  16. [SOLVED] Nvidia ION 5.1 audio jacks only giving stereo

    Started by solitaire, May 10th, 2011 02:35 PM
    10.10 32 bit, 5.1, headphones, ion, output jacks
    • Replies: 2
    • Views: 1,640
    Last Post: May 12th, 2011 07:02 PM
    by solitaire  Go to last post

    Forum:
    Multimedia

  17. [ubuntu] Creating a bootable RAMDISK

    Started by solitaire, September 11th, 2008 07:58 PM
    2 Pages
    1 2
    backup, boot, ramdisk
    • Replies: 11
    • Views: 2,513
    Last Post: February 24th, 2011 11:53 AM
    by dino99  Go to last post
  18. [ubuntu] nautilus crashes with segfault in libglib-2.0

    Started by solitaire, July 4th, 2009 11:05 PM
    • Replies: 9
    • Views: 1,714
    Last Post: February 19th, 2011 08:45 PM
    by maatthc  Go to last post
  19. [ubuntu] Send recieve SMS with "Three" 3G usb dongle

    Started by solitaire, March 5th, 2009 01:05 PM
    • Replies: 7
    • Views: 5,871
    Last Post: February 15th, 2011 11:37 AM
    by NjA-DK  Go to last post
  20. [ubuntu] MAC address changed.. how??

    Started by solitaire, August 5th, 2010 01:57 AM
    • Replies: 3
    • Views: 1,315
    Last Post: August 5th, 2010 12:16 PM
    by Joe of loath  Go to last post
  21. [ubuntu] Blank screen when xbmc is started.

    Started by solitaire, May 2nd, 2010 07:47 PM
    atom330, ion, nvidia, xbmc
    • Replies: 1
    • Views: 3,846
    Last Post: July 29th, 2010 01:38 AM
    by Gtank  Go to last post

    Forum:
    Multimedia

  22. [ubuntu] Users system log config file location

    Started by solitaire, July 24th, 2010 05:05 PM
    • Replies: 1
    • Views: 683
    Last Post: July 25th, 2010 03:42 AM
    by robsoles  Go to last post

    Forum:
    General Help

  23. [SOLVED] Problem removeing "RADclock"

    Started by solitaire, July 9th, 2010 05:05 PM
    • Replies: 4
    • Views: 412
    Last Post: July 9th, 2010 11:49 PM
    by solitaire  Go to last post

    Forum:
    General Help

  24. [SOLVED] Lucid won't boot if unused drive is unplugged

    Started by solitaire, May 4th, 2010 02:41 PM
    • Replies: 9
    • Views: 494
    Last Post: May 5th, 2010 04:44 PM
    by thecapsaicinkid  Go to last post

    Forum:
    General Help

  25. [ubuntu] Hauwei E156G modeswitch problem.

    Started by solitaire, April 16th, 2010 05:11 PM
    • Replies: 7
    • Views: 2,153
    Last Post: April 17th, 2010 10:54 AM
    by alexfish  Go to last post
Results 1 to 25 of 83
Page 1 of 4 1 2 3 4