Search:

User: opus1; Keyword(s):

Search: Search took 0.02 seconds.

  1. [SOLVED] Keyboard won't respond at "unlock encrypted disk" screen

    Started by opus1, March 28th, 2015 02:35 AM
    • Replies: 5
    • Views: 354
    Last Post: March 30th, 2015 12:13 AM
    by Vladlenin5000  Go to last post
  2. [SOLVED] Mugshot won't take user's password

    Started by opus1, March 28th, 2015 09:57 PM
    • Replies: 3
    • Views: 323
    Last Post: March 28th, 2015 10:23 PM
    by opus1  Go to last post

    Forum:
    General Help

  3. [xubuntu] Can ping ip addresses but not hostnames of computers on network

    Started by opus1, August 6th, 2014 05:22 AM
    hostname, problem, xubuntu
    • Replies: 2
    • Views: 896
    Last Post: August 24th, 2014 01:35 AM
    by steeldriver  Go to last post
  4. [SOLVED] Inhibit auto-suspend NOT screensaver

    Started by opus1, October 12th, 2012 10:01 PM
    2 Pages
    1 2
    inhibit applet, power-management, suspend, xubuntu
    • Replies: 10
    • Views: 3,588
    Last Post: September 22nd, 2013 10:58 PM
    by opus1  Go to last post
  5. [xubuntu] pm-suspend works, but log-out suspend option doesn't work

    Started by opus1, September 3rd, 2013 06:08 PM
    xubuntu suspend
    • Replies: 9
    • Views: 1,588
    Last Post: September 22nd, 2013 10:53 PM
    by opus1  Go to last post

    Forum:
    General Help

  6. [xubuntu] My workaround to get computers to suspend

    Started by opus1, September 22nd, 2013 10:49 PM
    • Replies: 0
    • Views: 447
    Last Post: September 22nd, 2013 10:49 PM
    by opus1  Go to last post
  7. [ubuntu] Installing Encrypted LVM freezes computer at POST

    Started by opus1, March 12th, 2011 07:27 PM
    encryption, lockup, lucid, lvm
    • Replies: 1
    • Views: 426
    Last Post: October 22nd, 2012 01:52 AM
    by opus1  Go to last post
  8. [ubuntu] monitor display is messed up after "waking" up

    Started by opus1, February 25th, 2011 03:29 AM
    ati, lucid, monitor, sleep
    • Replies: 3
    • Views: 839
    Last Post: October 22nd, 2012 01:50 AM
    by opus1  Go to last post
  9. [xubuntu] Compiz stopped working with upgrade to Precise (Mobility radeon 7000)

    Started by opus1, September 15th, 2012 07:19 PM
    compiz, not working, precise, radeon 7000, xubuntu 12.04
    • Replies: 3
    • Views: 1,204
    Last Post: September 22nd, 2012 08:01 AM
    by opus1  Go to last post

    Forum:
    Hardware

  10. [SOLVED] Xubuntu install from rescue mode option doesn't create a user

    Started by opus1, September 4th, 2012 12:34 AM
    luks, rescue broken system, upgrade, xubuntu
    • Replies: 2
    • Views: 1,031
    Last Post: September 9th, 2012 07:05 PM
    by opus1  Go to last post
  11. [SOLVED] How do you execute a script when unlocking screen?

    Started by opus1, August 5th, 2011 04:50 PM
    password, screensaver, ubuntu, unlock screen, wake-on-lan
    • Replies: 3
    • Views: 1,600
    Last Post: August 10th, 2011 03:36 AM
    by opus1  Go to last post

    Forum:
    General Help

  12. [ubuntu] [SOLVED] Can't change Gnome themes

    Started by opus1, November 30th, 2008 10:31 PM
    2 Pages
    1 2
    gnome, hardy, themes 4 Attachment(s)
    • Replies: 12
    • Views: 2,740
    Last Post: March 9th, 2011 05:14 PM
    by Orion42  Go to last post

    Forum:
    General Help

  13. [SOLVED] Can't add user to Encrypted installation

    Started by opus1, December 5th, 2010 09:42 AM
    adduser, iceauthority, lucid, luks
    • Replies: 1
    • Views: 693
    Last Post: December 5th, 2010 10:33 PM
    by opus1  Go to last post
  14. [ubuntu] Thunderbird won't refresh it's window

    Started by opus1, June 9th, 2010 06:37 AM
    compiz, lucid, refresh, thunderbird, ubuntu
    • Replies: 5
    • Views: 1,766
    Last Post: September 3rd, 2010 03:03 PM
    by cyril.scetbon  Go to last post
  15. [ubuntu] Lucid Lynx not working -- Downgrade?

    Started by opus1, June 12th, 2010 06:04 AM
    downgrade, lucid lynx, problems
    • Replies: 2
    • Views: 601
    Last Post: June 12th, 2010 06:18 AM
    by opus1  Go to last post
  16. [ubuntu] [SOLVED] Strange cifs issues with Intrepid

    Started by opus1, November 28th, 2008 10:23 PM
    cifs, file server, intreped ibex, permissions
    • Replies: 6
    • Views: 835
    Last Post: November 30th, 2008 11:31 PM
    by opus1  Go to last post
  17. [ubuntu] [SOLVED] "Force user" suddenly doesn't work

    Started by opus1, October 10th, 2008 06:00 AM
    • Replies: 1
    • Views: 366
    Last Post: November 28th, 2008 09:44 PM
    by opus1  Go to last post
Results 1 to 17 of 22