Search:

Type: Posts; User: scoopy; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. Replies
    9
    Views
    636

    [ubuntu] Re: No wireless in 9.10

    just found a usb wireless dongle and plugged it in and it work straight away. Hmmmm. Would be cool if i could get the internal wireless to work!!!!
  2. Replies
    9
    Views
    636

    [ubuntu] Re: No wireless in 9.10

    No, still can't connect. Thanks for you help!!!

    Scoopy.
  3. Replies
    9
    Views
    636

    [ubuntu] Re: No wireless in 9.10

    Thanks for getting back again. Much appreciated :)

    Sorry I don't understand what this means?

    "Dont worry for the mensaje it will work, if is this the case mark at solved"

    Thanks

    Scoopy
  4. Replies
    9
    Views
    636

    [ubuntu] Re: No wireless in 9.10

    Thanks dude.

    I have been able to download ndiswrapper and install and download and installed the broadcom drivers for my Compaq V6000 without an issue. however, now I get this message: ...
  5. Replies
    9
    Views
    636

    [ubuntu] Re: No wireless in 9.10

    Bump
  6. Replies
    9
    Views
    636

    [ubuntu] No wireless in 9.10

    Hey there friends. I'm having issues too with my Compaq v6000. The Broadcom drivers isn't showing up in "Hardware Drivers". It used to work in 9.04 but no longer.

    I've install fwcutter,...
  7. Replies
    32
    Views
    12,354

    [SOLVED] Re: was fine in Hardy, but not in Karmic!

    Thanks for your reply. Good advice.

    Scoopy
  8. Replies
    32
    Views
    12,354

    [SOLVED] Re: was fine in Hardy, but not in Karmic!

    Hey there friends. I'm having issues too with my Compaq v6000. The Broadcom drivers isn't showing up in "Hardware Drivers". I've install fwcutter, modaliases, bcmwl-kernel-source restarted still...
  9. [ubuntu] Re: [SOLVED] Webcam works on Cheese but not with Skype

    Awesome - works a treat!!!
  10. Replies
    1
    Views
    385

    [ubuntu] Re: Dialup Modem not working!

    so why hasn't anyone replied to my question? is it because I wear glasses?

    :(
  11. Replies
    1
    Views
    385

    [ubuntu] Dialup Modem not working!

    Hi there friends

    I'm having a problem with getting my dialup modem to work:

    Info this is my modemData.txt file from scanModem


    Only plain text email is forwarded by the ...
  12. Replies
    1,361
    Views
    1,025,599

    Re: Mount samba shares with utf8 encoding using cifs

    thanks, worked a treat!

    Scoopy
  13. Replies
    1,361
    Views
    1,025,599

    Re: Mount samba shares with utf8 encoding using cifs

    it's a Pleiades USB/LAN

    http://www.macpower.com.tw/products/hdd3/pleiades/pd_usblan
  14. Replies
    1,361
    Views
    1,025,599

    Re: Mount samba shares with utf8 encoding using cifs

    Thanks for your help, but still the same error . . .

    Scoopy
  15. Replies
    1,361
    Views
    1,025,599

    Re: Mount samba shares with utf8 encoding using cifs

    #hosts: files mdns4_minimal [NOTFOUND=return] dns mdns4
    hosts: files wins dns

    Thanks for your help

    Scoopy
  16. Replies
    1,361
    Views
    1,025,599

    Re: Mount samba shares with utf8 encoding using cifs

    Sorry, that didn't work.

    any other thoughts?

    Scoopy
  17. Replies
    1,361
    Views
    1,025,599

    Re: Mount samba shares with utf8 encoding using cifs

    hi there dmizer

    I'm trying to connect to a NAS server. my fstab file reads:


    //backup2/backup /media/backup2/ cifs ...
  18. [ubuntu] Re: [SOLVED] Webcam works on Cheese but not with Skype

    my genius eye 110 works well on cheese but not on skype too. in skype get a mostly green background with some static movement. it seems to be trying to show something because the static will change...
  19. Replies
    1,361
    Views
    1,025,599

    Re: Mount samba shares with utf8 encoding using cifs

    Hi there again

    I'm having uses unmounting my CIFS shares on shut down.

    CIFS VFS: Server not responding

    Takes about 5 mins to get past a number of errors like this.

    Any ideas? Have...
  20. Replies
    1
    Views
    303

    [ubuntu] Re: trying to upgrade 8.04 - 8.10

    is no one replying because they know I wear glasses?
  21. Replies
    1,361
    Views
    1,025,599

    Re: Mount samba shares with utf8 encoding using cifs

    All good!!! You Rock!
  22. Replies
    1
    Views
    303

    [ubuntu] trying to upgrade 8.04 - 8.10

    Hi there friends

    I'm trying to upgrade from 8.04 to 8.10 but I can't access the "Software Sources" it never opens. The the upgrade manager looks like it's going to work but never completes.
    ...
  23. Replies
    1,361
    Views
    1,025,599

    Re: Mount samba shares with utf8 encoding using cifs

    -rwxrwxrwx 1 0 0 458840 2008-06-04 18:30 bluesoleil.exe
    drwxrwxrwx 1 0 0 0 2008-07-23 19:51 Bluetooth
    drwxrwxrwx 1 0 0 0 2008-04-19 08:25 Cashbook Data
    -rwxrwxrwx 1 0 0 0 2007-12-03...
  24. Replies
    1,361
    Views
    1,025,599

    Re: Mount samba shares with utf8 encoding using cifs

    No, permissions to seem to revert to root again.
  25. Replies
    1,361
    Views
    1,025,599

    Re: Mount samba shares with utf8 encoding using cifs

    BTW, if I chown files from root to luke it's all good
Results 1 to 25 of 35
Page 1 of 2 1 2