Search:

User: creatureofthedark; Keyword(s):

Search: Search took 0.01 seconds.

  1. [ubuntu] Re: activate snmp trap cpu and disk monitoring

    hey guys im trying to work out the exact same thing!!!! the only snmp trap i seem to be able to receive from ubuntu is uptime.... the only thing I can manage to work is polling using snmpget....
  2. Re: experiencing random errors with curses and python

    seem to have fixed it :P

    swapped the refresh of the console to the main thread on the arrow keys to the thread.. dunno why it works but it dose.... probably something to do with it being a daemon...
  3. [SOLVED] experiencing random errors with curses and python

    Hi,

    Iv been working on this application for a while now and for some reason I keep getting odd formatting on my screen when running it...
    these are entirely random...
    sometimes I can start the...
  4. [ubuntu] Re: vmware server adding new physical interface

    SOLVED :P

    i re installed :P
  5. [ubuntu] Re: proxy using multiple ssh connections to route traffic to the apropriate jump box

    hmmm looks interesting i will see if this dose what i need


    thank you
  6. [ubuntu] [SOLVED] vmware server adding new physical interface

    hey i have vmware server 2.0 installed on a ubuntu server... when i installed vmware server 2.0 i only had 1 interface configured... i would now like to enable the other interface and make a new...
  7. [ubuntu] proxy using multiple ssh connections to route traffic to the apropriate jump box

    hey guys... sorry if this has alreay been covered hear... but i did a quick search and couldent find anything....


    what i want to do is set up a proxy box on my network that has ssh connections...
  8. Replies
    1
    Views
    2,105

    [ubuntu] BTguard open VPN setup

    hey iv been trying to setup BTguard open VPN on my ubuntu server... BTguard uses a username and password setup... i have followed the following instructions found on there site


    Download BTGuard...
  9. Replies
    3
    Views
    706

    Re: not detecting RAID

    yup that did the trick..... how come i dident think of that before..... chears dude!!!
  10. Replies
    3
    Views
    706

    Re: not detecting RAID

    i have used the boot utility to configure and initialize the array and as far as it was consirned it all works well.... but the ubuntu doesn't see it.... i will look at how to bypass the raid...
  11. Replies
    3
    Views
    706

    not detecting RAID

    i have just got a tyan transport GT20 (yes is nice and old) i have it setup with a raid 5 and 3 500GB HDDs....


    when i try and install any OS it dosent seem to detect the HDD yet the raid...
  12. [all variants] Re: [SOLVED] Touchscreen working on HP Pavilion tx1000 series with Intrepid

    im getting


    creature@creature-Tablet:~$ sudo apt-get install xserver-xorg-input-evtouch
    Reading package lists... Done
    Building dependency tree
    Reading state information... Done
    E:...
  13. Replies
    2
    Views
    657

    [ubuntu] Re: xournal touch screen problem

    dubble taps work the same as a single click on the mouse!!!! this must be helpful just wish i know how.......
  14. Replies
    2
    Views
    657

    [ubuntu] Re: xournal touch screen problem

    ok its not just xournal gimp dose the same thing..... im assuming this means its to do with my xorg but i cant find anything wrong....



    # xorg.conf (X.Org X Window System server configuration...
  15. Replies
    2
    Views
    657

    [ubuntu] touch screen problem

    i have finally managed to get wifi and touch screen working on my hp tx1000!!! thx to every one that helped me!!!!

    the problem I'm having at the moment is with xournal! the mouse works fine with...
  16. Replies
    10
    Views
    1,234

    [ubuntu] Re: new helpfull hints for a tx1000

    for some reason the screen worked perfectly for no apparent reason till i restarted my laptop....
  17. Replies
    10
    Views
    1,234

    [ubuntu] Re: new helpfull hints for a tx1000

    i used this how to

    http://ubuntuforums.org/showpost.php?p=4782599&postcount=862

    and this how to to calibrate

    http://ubuntuforums.org/showpost.php?p=4784444&postcount=869


    how ether i...
  18. Replies
    10
    Views
    1,234

    [ubuntu] Re: new helpfull hints for a tx1000

    ok i just realized that i would need to recalibrate it each time...


    any ideas on a faster method??
  19. Replies
    10
    Views
    1,234

    [ubuntu] Re: new helpfull hints for a tx1000

    ok i have decided to go and change the number until i find 1 that works....
  20. Replies
    10
    Views
    1,234

    [ubuntu] new helpfull hints for a tx1000

    As the old one seems to have gone read only on me i decided to make this new 1 :P


    the link to the old one is:

    http://ubuntuforums.org/showthread.php?t=442483



    the problem i am having at...
  21. eve-online slash loading up but not the client

    hey iv just installed the new ubuntu (Ubuntu 8.04 LTS) and am trying to get eve to run! im getting the following error



    creature@creature-laptop:~$ eve
    Single-user install...
    This is the...
  22. Replies
    0
    Views
    264

    -

    ignore this 1
Results 1 to 22 of 22