Search:

Type: Posts; User: Moozillaaa; Keyword(s):

Page 1 of 10 1 2 3 4

Search: Search took 0.04 seconds.

  1. [ubuntu] Re: USB LAN chip no longer recognized at startup...

    edit:
    Just noticed the syslog reference too there VMC; I don't know exactly what your referring to. Is this just a log file? Which would tell me what's making the connection 'enable'...
  2. [ubuntu] Re: USB LAN chip no longer recognized at startup...

    Yep - too bad it's not worth it to you there.

    But GOOD news! It's worth it to one of those who matter - ME http://www.zr1.net/forum/images/smilies/eusa_dance.gif
  3. [ubuntu] 10.04: USB LAN chip no longer recognized at startup.

    It has just started doing this after 2 years NEVER doing this.

    Nothing has changed, except for a new modem / router combo (which is OUTSIDE the USB LAN connector).

    I'm running 10.04.
    ...
  4. Re: W8+12.10; GRUB not seeing W8. Did I set BIOS wrong?

    In what environment does Boot-Repair get run? Live CD environment?

    Then check UEFI options again?
  5. Re: 2 Dell l/tops; neither will read ext3 f/s from Windows with Ext2fsd...

    Hi bash...

    With this application - Ext2fsd, from Sourceforge - I've always been able in the past to read and write FROM Windows environment TO ext3 partitions in Hardy, Karmic, and Lucid.

    Only...
  6. Replies
    2
    Views
    290

    Can I run 10.04 LTS with 3.7 kernel?

    Title asks it all here folks - can I run 10.04 LTS with a 3.7 version kernel?
  7. 2 Dell l/tops; neither will read ext3 f/s from Windows with Ext2fsd...

    I have 2 new Dell laptops - one with W7 64bit, one with W8 64bit. Both machines ALSO have 12.04 LTS installed.

    W7 will not read 12.04 LTS 64bit partition with Ext2fsd (MattWu's program), and on...
  8. Re: W8+12.10; GRUB not seeing W8. Did I set BIOS wrong?

    Alright - I changed BIOS to UEFI, and it 'repaired' W8.

    Ext2fsd, in W8 desktop, tells me that W8 did not wipe the 12.04 LTS install, while 'attempting repairs'.

    What's next, to get GRUB2 to...
  9. Re: W8+12.10; GRUB not seeing W8. Did I set BIOS wrong?

    Thanks OF...

    Is there an order of operations here?
    Looks like step 1 = BIOS set to UEFI?

    Should I effect that setting, and re-try os-prober / update GRUB? Or is it a forgone conclusion that...
  10. Re: W8+12.10; GRUB not seeing W8. Did I set BIOS wrong?

    Anybody?

    Do I need to re-install with BIOS set to default first?
  11. Re: W8+12.10; GRUB not seeing W8. Did I set BIOS wrong?

    Script results posted HERE .

    Can anyone see anything wrong, before I start shuffling my BIOS settings, and Synaptic settings...
  12. W8+12.10; GRUB not seeing W8. Did I set BIOS wrong?

    New Dell l/top w/W8 OEM install.

    I changed a few BIOS settings to get 12.04LTS CD/DVD to boot priority. Wouldn't go by default...

    What's UEFI?

    Will GRUB2 see W8 without addtional packages...
  13. [SOLVED] Re: Help with 12.04 Atheros - no device detected

    Got the kernel upgraded, and wireless options are not included in NW dropdown options.

    ed.:
    I did NOT upgrade the kernel to 3.7 ; double-checking now...

    2nd ed.:
    I missed a step in the kernel...
  14. [SOLVED] Re: Help with 12.04 Atheros - no device detected

    Yes Sir there praseodym - I'm on a hardwire right now here...

    ==================================================================

    cb-dw8@cbdw8-Inspiron-3721:~$ exec sudo -s
    [sudo] password for...
  15. [SOLVED] Help with 12.04 Atheros - no device detected

    Title says it all - the device is not detected.

    Help?
  16. [ubuntu] Is there any update for hardware, and NOT 'security'???

    Title says it all...

    All updates are 'called' security updates, but is ever there a 'hardware update?
  17. Replies
    2
    Views
    402

    [ubuntu] Re: Undo 'Safely Remove Drive'?

    Yes, re-booting does re-set the media 'channel' ...

    I want to know the command line syntax to do the task like Windows does - Scan For Hardware Changes - and re-see/power up the media interface.
  18. Replies
    1
    Views
    237

    [ubuntu] remove one root label (of 2)...

    I have 2 root partitions, after doing 2 'DDRESCUE' tasks of a failing disk -> partition 1, and partition 2, of a new bigger disk.

    The new disk is installed and booted (I think partition 2 is...
  19. [ubuntu] Re: Help getting settings from AVS, to use in Audacity...

    bump here...
  20. Replies
    2
    Views
    402

    [ubuntu] Undo 'Safely Remove Drive'?

    My card reader will not mount the memory card media, after I last did a 'Safely Remove Drive' (should have done 'Eject').

    How do I make it see the device (with the media now back in)???
  21. [ubuntu] Help getting settings from AVS, to use in Audacity...

    I need help getting settings from AVS, to use in Audacity...

    I did a format conversion in AVS, with the non-free trial voiceover in the result, and I want to try to get those settings for use in...
  22. [ubuntu] Re: Update post re-install (with disappearing HDD problems in 3 PC's)

    Don't know what happened on the list repo command there Joe, so we did it the old fashioned way:

    sources.list.d [folder] is emty


    Again, this is a fresh install DEFAULT repo values are in...
  23. [ubuntu] Update post re-install (with disappearing HDD problems in 3 PC's)

    I'm having serious problems with hard drives disappearing from BIOS' in 3 computers - I wonder if I have a BIOS virus here.

    BUT

    a related, different problem is at hand. I just re-installed on...
  24. [ubuntu] Re: Any H/W engineers here? DD vs CP question...

    :confused:

    OK - I won't do it in the future, I have not done it now, and did not do it in the past.

    Same subject? You must have gone to public school in United States.

    :confused:

    Thread...
  25. [ubuntu] Re: How to launch application in a live environment?

    ed.:
    Not actually a file association prompt; rather a package manager prompt...
Results 1 to 25 of 250
Page 1 of 10 1 2 3 4