Search:

Type: Posts; User: FishRCynic; Keyword(s):

Page 1 of 6 1 2 3 4

Search: Search took 0.01 seconds.

  1. [ubuntu_studio] Re: cluster recording using one control interface

    thanks i thought as much
  2. [ubuntu_studio] cluster recording using one control interface

    have searched but have not found an answer to/for this.

    would like a control interface on one machine that would start the recordings simultaneously on the others.

    what i am doing:
    multi track...
  3. Replies
    51
    Views
    13,072

    [ubuntu] Re: Asus All-In-One Touch Screen?

    the above works great
    purged - completely removed driver and x86 in synaptic
    rebooted
    installed using nwfermi-0.6.5.0_amd64.deb (amd64 system)
    rebooted
    works great

    ...
  4. Replies
    77
    Views
    114,103

    [SOLVED] Re: Ubuntu 12.04 LTS Suspend not working FIX

    2nd script from comment 20 https://bugs.launchpad.net/ubuntu/+source/linux/+bug/989674/comments/20 works for me (2nd script in this thread).

    You might try comment #32...
  5. Replies
    110
    Views
    75,859

    [ubuntu] Re: Webcam works with Cheese, but not with Skype

    Hi
    Usb webcam assumed
    advise the output of
    lsusb

    Thanks

    advise if you need clearer instructions
  6. Replies
    110
    Views
    75,859

    [ubuntu] Re: Webcam works with Cheese, but not with Skype

    i used this deb for that i think

    http://www.omgubuntu.co.uk/2011/04/how-to-add-and-control-skype-via-the-ubuntu-messaging-menu/
  7. Replies
    110
    Views
    75,859

    [ubuntu] Re: Webcam works with Cheese, but not with Skype

    No problem -
    I think i will do some saving and a reinstall here,
    I think my install may have too many orphaned packages hangin around
    and not necessarily helpful ones either lol.
  8. Replies
    110
    Views
    75,859

    [ubuntu] Re: Webcam works with Cheese, but not with Skype

    your webcam does work in Cheese?

    if so
    does v4l1compat.so
    exist in any of these directories\folders?

    cd /usr/lib/i386-linux-gnu/libv4l/
    dir

    cd /usr/lib/libv4l/
  9. Replies
    110
    Views
    75,859

    [ubuntu] Re: Webcam works with Cheese, but not with Skype

    amd64

    https://launchpad.net/ubuntu/oneiric/amd64/python-skype/1.0.32.0-0ubuntu1

    http://launchpadlibrarian.net/62701044/python-skype_1.0.32.0-0ubuntu1_all.deb

    i386
    ...
  10. Dash and Alt-tab not focusing correctly after suspend

    After a suspend I have to do a alt-F2 unity --reset inorder for Dash and the Alt tab switcher to work in the foreground (after a suspend they hide behind the open windows on my desktop). Does anyone...
  11. Replies
    110
    Views
    75,859

    [ubuntu] Re: Webcam works with Cheese, but not with Skype

    python-skype
    pidgin-skype

    I have these two packages installed with skype
  12. Replies
    110
    Views
    75,859

    [ubuntu] Re: Webcam works with Cheese, but not with Skype

    try this

    bash -c 'LD_PRELOAD=/usr/lib/i386-linux-gnu/libv4l/v4l1compat.so skype'
  13. Replies
    110
    Views
    75,859

    [ubuntu] Re: Webcam works with Cheese, but not with Skype

    other thoughts

    libv4l-0 - do you have that package installed?

    Does Skype run without the webcam support?
    (loading from Dash Icon)
  14. Replies
    110
    Views
    75,859

    [ubuntu] Re: Webcam works with Cheese, but not with Skype

    Do you have lightdm-gtk-greeter installed?
    (I installed it for a reason and I am hoping this was it)
    (( completely irrelevant - I also installed lightdm-qt-greeter for a qt app butI can't remember...
  15. Replies
    110
    Views
    75,859

    [ubuntu] Re: Webcam works with Cheese, but not with Skype

    Did you install Skype from the repository?

    bash -c 'LD_PRELOAD=/usr/lib32/libv4l/v4l1compat.so skype'
    still works for me
  16. Replies
    110
    Views
    75,859

    [ubuntu] Re: Webcam works with Cheese, but not with Skype

    did you try post 79?
  17. Replies
    5
    Views
    731

    [SOLVED] Re: Can't boot into kernel 3.0.0.12.13

    didn't work with kernel reinstall. dkms error message

    uninstalled nvidia-current and reinstalling it did the trick.
  18. Replies
    5
    Views
    731

    [SOLVED] Can't boot into kernel 3.0.0.12.13

    Updated earlier today
    Cannot boot into kernel 3.0.0.12
    nor into its recovery

    No problem with 3.0.0.11

    generic on amd64

    anyone else have this issue?
  19. Replies
    110
    Views
    75,859

    [ubuntu] Re: Webcam works with Cheese, but not with Skype

    The lib32 change worked for me as well. Much Appreciated!
  20. Replies
    10
    Views
    2,595

    Re: Lightning as Default Calendar

    the link changes as per build created the link http://ftp.mozilla.org/pub/mozilla.org/calendar/lightning/tinderbox-builds/comm-beta/linux64-xpi-linux64/ will get you to the directory above the...
  21. Replies
    19
    Views
    8,004

    [ubuntu] Re: Gwibber FAIL!! (with facebook)

    This is an older thread but this allowed gwibber to work with facebook
    for me.

    A new maverick install amd64 would not add facebook account.

    UNTIL
    i added the packages
    gir1.0-gwibber-0.0...
  22. Replies
    8
    Views
    1,332

    [ubuntu] Re: wireless access point using old router ?

    You are correct.
    Disable Dhcp
    Static IP
    as an extra measure I removed all the firewall rules that had
    been added.
    Thats all i did on the Linksys i have.
  23. [ubuntu] Re: Asus USB-N13 Ratech rt3070 driver - at "n" speeds

    Did this ever get an answer?

    ***Correction****
    Maverick does work with the previous solutions (ie ralink driver installation) listed
    but has drivers already (that work for G ). These drivers...
  24. Replies
    0
    Views
    468

    dvd unmount issue

    there still seems to be an issue with mounting dvds.
    i have been moving files from old dvds to harddrive in order
    to save the files. Some of these are damaged as far as being
    completely readable....
  25. Re: usb Guitar Hero pc controller not recognized

    gremlins (i guess)
    shut off the machine earlier, turned it on a few moments ago
    (without changing anything)
    and all is as it should be
    sd drive icon etc appear, and plugging in controllers finds...
Results 1 to 25 of 129
Page 1 of 6 1 2 3 4