Search:

User: Mark_in_Hollywood; Keyword(s):

Page 1 of 10 1 2 3 4

Search: Search took 0.01 seconds.

  1. [SOLVED] dpkg-reconfigure x11-common Diablo 2

    Started by Mark_in_Hollywood, July 28th, 2014 07:43 PM
    blizzard, diablo 2, full screen, x11-common
    • Replies: 2
    • Views: 201
    Last Post: 4 Weeks Ago 09:14 AM
    by Mark_in_Hollywood  Go to last post
  2. [SOLVED] Is the issue you are reporting one you encountered when upgrading Ubuntu from one rel

    Started by Mark_in_Hollywood, July 25th, 2014 10:52 PM
    trusty, unmet dependencies, xorg, xserver
    • Replies: 5
    • Views: 460
    Last Post: July 26th, 2014 05:15 PM
    by Mark_in_Hollywood  Go to last post

    Forum:
    General Help

  3. On Clean Install of Trusty no ehrrr Precise

    Started by Mark_in_Hollywood, July 25th, 2014 09:44 PM
    • Replies: 3
    • Views: 246
    Last Post: July 26th, 2014 03:01 PM
    by pretty_whistle  Go to last post

    Forum:
    The Cafe

  4. [ubuntu] Password Recover not working - here in LiveUSB

    Started by Mark_in_Hollywood, July 25th, 2014 12:30 AM
    14.04, grub, password recovery
    • Replies: 4
    • Views: 180
    Last Post: July 25th, 2014 06:26 PM
    by steeldriver  Go to last post
  5. [ubuntu] Fixing Dependencies OS won't boot in LiveUSB now

    Started by Mark_in_Hollywood, July 23rd, 2014 11:34 PM
    • Replies: 3
    • Views: 260
    Last Post: July 24th, 2014 02:23 AM
    by Mark_in_Hollywood  Go to last post

    Forum:
    General Help

  6. [SOLVED] Package dependencies cannot be resolved

    Started by Mark_in_Hollywood, July 23rd, 2014 04:29 PM
    dependencies, hardware update, unmet
    • Replies: 2
    • Views: 276
    Last Post: July 23rd, 2014 09:53 PM
    by Mark_in_Hollywood  Go to last post

    Forum:
    Hardware

  7. [SOLVED] Hardware Support unmet dependencies

    Started by Mark_in_Hollywood, July 16th, 2014 06:04 PM
    libgl1-mesa-glx, unmet dependencies, xorg, xserver
    • Replies: 6
    • Views: 288
    Last Post: July 17th, 2014 07:44 PM
    by bapoumba  Go to last post
  8. [ubuntu] 12.04 won't shut down updating the BIOS?

    Started by Mark_in_Hollywood, July 15th, 2014 07:55 PM
    bios, shutdown, uefi, update
    • Replies: 1
    • Views: 133
    Last Post: July 15th, 2014 09:19 PM
    by Vladlenin5000  Go to last post
  9. [SOLVED] After Clean Install no nVidia driver?

    Started by Mark_in_Hollywood, May 18th, 2014 08:47 PM
    2 Pages
    1 2
    /boot partition, crtc 79, nvidia 5 Attachment(s)
    • Replies: 13
    • Views: 552
    Last Post: May 21st, 2014 04:34 AM
    by oldfred  Go to last post
  10. [ubuntu] AptonCD "add" missing files or folders

    Started by Mark_in_Hollywood, May 5th, 2014 01:12 AM
    dependencies, packages install, reinstall, restore
    • Replies: 0
    • Views: 198
    Last Post: May 5th, 2014 01:12 AM
    by Mark_in_Hollywood  Go to last post
  11. [ubuntu] Before upgrading to 14.04

    Started by Mark_in_Hollywood, April 26th, 2014 11:47 PM
    • Replies: 0
    • Views: 211
    Last Post: April 26th, 2014 11:47 PM
    by Mark_in_Hollywood  Go to last post
  12. [SOLVED] Backup & Restore apps/programs/software but not /home

    Started by Mark_in_Hollywood, April 24th, 2014 10:48 PM
    apt-on-cd, clean install, deja-dup, restore
    • Replies: 3
    • Views: 213
    Last Post: April 25th, 2014 03:20 AM
    by 3rdalbum  Go to last post
  13. [ubuntu] Kernel? Messages about /dev/sdX and mounting or mounted

    Started by Mark_in_Hollywood, April 24th, 2014 08:43 PM
    gparted error, mount a drive, power button
    • Replies: 2
    • Views: 216
    Last Post: April 24th, 2014 09:01 PM
    by Mark_in_Hollywood  Go to last post
  14. [ubuntu] Ubuntu Tweak 0.8.7 cannot remove old kernels

    Started by Mark_in_Hollywood, April 22nd, 2014 08:23 PM
    computer janitor, ubuntu tweak
    • Replies: 0
    • Views: 155
    Last Post: April 22nd, 2014 08:23 PM
    by Mark_in_Hollywood  Go to last post
  15. [SOLVED] How to? Expand or increase the ethernet ports?

    Started by Mark_in_Hollywood, April 22nd, 2014 12:59 AM
    ethernet ports, lan, wan
    • Replies: 1
    • Views: 171
    Last Post: April 22nd, 2014 01:12 AM
    by Iowan  Go to last post
  16. [SOLVED] Desktop files, folder missing

    Started by Mark_in_Hollywood, April 19th, 2014 01:55 AM
    gnome, missing, objects, ubuntu
    • Replies: 1
    • Views: 220
    Last Post: April 21st, 2014 12:18 AM
    by Mark_in_Hollywood  Go to last post
  17. [SOLVED] Nautilus or the File Manager inoperative

    Started by Mark_in_Hollywood, April 19th, 2014 04:46 PM
    nautilus 3.4.2, unity desktop
    • Replies: 1
    • Views: 266
    Last Post: April 21st, 2014 12:17 AM
    by Mark_in_Hollywood  Go to last post
  18. [SOLVED] OpenSSL Server Heartbeat or Heartbleed vulnerability

    Started by Mark_in_Hollywood, April 8th, 2014 05:59 PM
    heartbeat, heartbleed, openssl, server 1 Attachment(s)
    • Replies: 5
    • Views: 1,504
    Last Post: April 11th, 2014 01:49 PM
    by SeijiSensei  Go to last post
  19. [SOLVED] External devices present but unmountable - no rw

    Started by Mark_in_Hollywood, April 5th, 2014 06:14 PM
    esata automount, fstab automount, usb mount error 1 Attachment(s)
    • Replies: 6
    • Views: 257
    Last Post: April 6th, 2014 08:38 PM
    by Mark_in_Hollywood  Go to last post
  20. [SOLVED] Deleting a / partition on external eSATA device

    Started by Mark_in_Hollywood, April 3rd, 2014 07:44 PM
    boot partition, delete partition, esata 1 Attachment(s)
    • Replies: 6
    • Views: 260
    Last Post: April 5th, 2014 01:04 PM
    by sudodus  Go to last post
  21. [SOLVED] "Backup" app says 160gigs is > 500 gigs?

    Started by Mark_in_Hollywood, April 4th, 2014 06:07 PM
    backup, external usb, fstab, permissions 4 Attachment(s)
    • Replies: 8
    • Views: 329
    Last Post: April 5th, 2014 12:03 AM
    by The Cog  Go to last post
  22. [SOLVED] Partition Size, using dd and options afterwords

    Started by Mark_in_Hollywood, March 21st, 2014 09:17 PM
    3 Pages
    1 2 3
    cylinders, dd command, ext4, format drive 1 Attachment(s)
    • Replies: 20
    • Views: 624
    Last Post: April 4th, 2014 10:34 PM
    by Mark_in_Hollywood  Go to last post
  23. [SOLVED] Acrobat Reader Tabs will not close

    Started by Mark_in_Hollywood, March 18th, 2014 08:13 PM
    acroread, close, open, tab
    • Replies: 3
    • Views: 237
    Last Post: March 19th, 2014 05:10 PM
    by Dave_L  Go to last post
  24. [SOLVED] USB Share only when wifi is offline

    Started by Mark_in_Hollywood, January 29th, 2014 08:18 PM
    3 Pages
    1 2 3
    n600, netgear, readyshare, wndr-3400 v2 8 Attachment(s)
    • Replies: 21
    • Views: 1,270
    Last Post: February 14th, 2014 06:56 AM
    by varunendra  Go to last post
  25. [SOLVED] Restore (Backup) cannot find external drive where files are

    Started by Mark_in_Hollywood, February 2nd, 2014 08:56 PM
    backup, location, restore
    • Replies: 1
    • Views: 358
    Last Post: February 2nd, 2014 10:57 PM
    by Mark_in_Hollywood  Go to last post
Results 1 to 25 of 250
Page 1 of 10 1 2 3 4