Search:

Type: Posts; User: jaybie_18; Keyword(s):

Search: Search took 0.00 seconds.

  1. Re: configure: error: Package requirements (Vinagre)

    Thank you. Speaking of downside, anyway will stick to this version until LTS on April release, your effort and time is really appreciated. Do we have Thank You button here? :)
  2. Re: configure: error: Package requirements (Vinagre)

    done installing from other untrusted version. but i got this kind of error, :-(


    configure: error: Package requirements (glib-2.0 >= 2.28.0 gio-unix-2.0 >= 2.28.0 gthread-2.0 >= 2.0.0 gtk+-3.0 >=...
  3. Re: configure: error: Package requirements (Vinagre)

    ... up
  4. Re: configure: error: Package requirements (Vinagre)

    @monkeybrain20122 thanks so much! for assistance, what i did is install Synaptic then only this one is missing, can't find at Synaptic

    libsecret-1-dev
  5. configure: error: Package requirements (Vinagre)

    Good day Everyone! i'm using Ubuntu 12.04 with version of Vinagre 3.4.2, as per their site latest version is already 3.11.5. I download the tar file extract & configure I got this error: much...
  6. Re: configure: error: Package requirements (Vinagre)

    opps sorry para dyan ibig ko pong palang sabihin eh ang default na kana install sa Ubuntu 12.04 is 3.4.2, base sa site nila is vinagre-3.11.5 na ang latest, mas maganda po kasi eto pang remote in my...
  7. configure: error: Package requirements (Vinagre)

    nag iinstall ako manually ng Vinagre sa Ubuntu 12.04 at eto ang error while configure: Manual ko din hinahanap sa Ubuntu Software Center di ko makita isa isa: patulong naman mga sir! TIA
    ...
  8. Replies
    1,107
    Views
    195,429

    Sticky: Re: Mabuhay! Magpakilala Kayo! :)

    nababalik lang, simula na hack ang forum na eto LOL
Results 1 to 8 of 8