Search:

User: hydrox24; Keyword(s):

Search: Search took 0.01 seconds.

  1. Want to use USB tape converter but no /dev/video0

    Started by hydrox24, July 7th, 2011 09:48 AM
    driver, empia, usb, v4l2, video0
    • Replies: 3
    • Views: 594
    Last Post: September 29th, 2011 09:50 PM
    by hydrox24  Go to last post
  2. [ubuntu] 10.04 plymouth issue, tried ALL of the solutions, still no fix

    Started by hydrox24, July 10th, 2011 08:41 AM
    nvidia, plymouth-splash, ubuntu 10.04
    • Replies: 1
    • Views: 209
    Last Post: July 10th, 2011 09:57 AM
    by timgood  Go to last post

    Forum:
    General Help

  3. [ubuntu] Network Proxy working in Backtrack 5, not in Ubuntu 10.4

    Started by hydrox24, June 2nd, 2011 08:25 AM
    10.4 proxy, access, bt5, server, spoofing 1 Attachment(s)
    • Replies: 1
    • Views: 2,619
    Last Post: June 12th, 2011 06:15 AM
    by giodamelio  Go to last post
  4. [all variants] Can't find the bug in this simple xrandr script?

    Started by hydrox24, March 27th, 2011 06:51 AM
    bug, cvt, script, shell, xrandr
    • Replies: 1
    • Views: 378
    Last Post: March 28th, 2011 01:45 PM
    by GeorgeVita  Go to last post

    Forum:
    General Help

  5. [SOLVED] Keyboard shortcuts dont work! Ubuntu 10.4

    Started by hydrox24, June 2nd, 2010 09:32 PM
    keyboard shortcuts gnome
    • Replies: 3
    • Views: 1,165
    Last Post: June 11th, 2010 11:09 PM
    by hydrox24  Go to last post

    Forum:
    General Help

  6. [ubuntu] Cant get Canon mp640 working

    Started by hydrox24, January 31st, 2010 11:47 PM
    64bit, driver, mp640, network, print
    • Replies: 0
    • Views: 1,172
    Last Post: January 31st, 2010 11:47 PM
    by hydrox24  Go to last post

    Forum:
    Hardware

Results 1 to 6 of 7