Search:

User: lime4x4; Keyword(s):

Page 1 of 9 1 2 3 4

Search: Search took 0.13 seconds.

  1. installing 15.04 from daily build installs in phone mode

    Started by lime4x4, March 29th, 2015 01:44 AM
    • Replies: 2
    • Views: 334
    Last Post: March 29th, 2015 02:21 AM
    by lime4x4  Go to last post
  2. [ubuntu] vmware-player during install

    Started by lime4x4, November 2nd, 2011 12:59 AM
    • Replies: 4
    • Views: 3,266
    Last Post: January 16th, 2012 12:46 AM
    by Kobin  Go to last post
  3. [ubuntu] 11.10 64 bit installes but doesn't boot

    Started by lime4x4, November 26th, 2011 07:28 PM
    • Replies: 3
    • Views: 303
    Last Post: November 26th, 2011 08:46 PM
    by darkod  Go to last post
  4. gnome-shell extensions stopped working

    Started by lime4x4, November 9th, 2011 11:05 PM
    • Replies: 3
    • Views: 524
    Last Post: November 9th, 2011 11:58 PM
    by cbowman57  Go to last post
  5. [ubuntu] seperate xscreen's in gnome-shell

    Started by lime4x4, October 29th, 2011 01:54 AM
    • Replies: 0
    • Views: 755
    Last Post: October 29th, 2011 01:54 AM
    by lime4x4  Go to last post
  6. [ubuntu] gnome shell from ricotz ppa not updating

    Started by lime4x4, October 26th, 2011 08:48 PM
    • Replies: 2
    • Views: 318
    Last Post: October 28th, 2011 05:22 PM
    by lime4x4  Go to last post
  7. how to add workspaces in gnome-shell

    Started by lime4x4, October 18th, 2011 11:38 PM
    • Replies: 2
    • Views: 2,747
    Last Post: October 21st, 2011 05:56 AM
    by fantab  Go to last post
  8. dual monitor issues

    Started by lime4x4, August 14th, 2011 04:11 AM
    • Replies: 0
    • Views: 182
    Last Post: August 14th, 2011 04:11 AM
    by lime4x4  Go to last post
  9. how to auto mount hard drives?

    Started by lime4x4, April 23rd, 2011 06:59 PM
    2 Pages
    1 2
    • Replies: 15
    • Views: 1,294
    Last Post: April 26th, 2011 06:21 PM
    by karmila  Go to last post

    Forum:
    General Help

  10. [ubuntu] application,places and system buttons inop

    Started by lime4x4, March 6th, 2011 07:02 PM
    • Replies: 0
    • Views: 275
    Last Post: March 6th, 2011 07:02 PM
    by lime4x4  Go to last post
  11. can;t get any volume from hdmi

    Started by lime4x4, November 27th, 2010 08:08 PM
    • Replies: 7
    • Views: 1,279
    Last Post: November 29th, 2010 01:07 PM
    by byronmyth  Go to last post

    Forum:
    Mythbuntu

  12. frontend only setup

    Started by lime4x4, January 31st, 2010 09:29 PM
    2 Pages
    1 2
    • Replies: 14
    • Views: 3,741
    Last Post: June 5th, 2010 12:07 AM
    by peedeeramone  Go to last post

    Forum:
    Mythbuntu

  13. virtualbox and shared folders. Can't access them

    Started by lime4x4, December 1st, 2007 10:25 PM
    2 Pages
    1 2
    • Replies: 13
    • Views: 14,441
    Last Post: May 18th, 2010 10:44 AM
    by abdusamed  Go to last post
  14. How to mythbuntu to update video file data info?

    Started by lime4x4, March 13th, 2010 06:44 PM
    • Replies: 1
    • Views: 436
    Last Post: March 14th, 2010 12:07 AM
    by nickrout  Go to last post

    Forum:
    Mythbuntu

  15. best way to link to a usb hard drive?

    Started by lime4x4, February 4th, 2010 09:43 PM
    • Replies: 4
    • Views: 466
    Last Post: February 5th, 2010 04:31 AM
    by lime4x4  Go to last post

    Forum:
    Mythbuntu

  16. windows media remote doesn't work in 9.10

    Started by lime4x4, February 3rd, 2010 06:19 PM
    • Replies: 1
    • Views: 343
    Last Post: February 3rd, 2010 07:16 PM
    by Lossif  Go to last post

    Forum:
    Mythbuntu

  17. lost sound when upgraded from 9.04 to 9.10

    Started by lime4x4, November 30th, 2009 03:56 AM
    • Replies: 2
    • Views: 459
    Last Post: November 30th, 2009 11:34 PM
    by lime4x4  Go to last post

    Forum:
    Mythbuntu

  18. geeting a dishnetwork remote to operate a mythbuntu box?

    Started by lime4x4, November 30th, 2009 01:40 AM
    • Replies: 0
    • Views: 326
    Last Post: November 30th, 2009 01:40 AM
    by lime4x4  Go to last post

    Forum:
    Mythbuntu

  19. any wireless N cards that just work with 9.10 mythubuntu?

    Started by lime4x4, November 10th, 2009 01:51 AM
    • Replies: 2
    • Views: 443
    Last Post: November 10th, 2009 02:11 AM
    by lime4x4  Go to last post

    Forum:
    Mythbuntu

    • Replies: 1
    • Views: 292
    Last Post: July 23rd, 2009 07:33 PM
    by lime4x4  Go to last post

    Forum:
    Mythbuntu

  20. [ubuntu] api: mismatch when using latest nvidia beta driver

    Started by lime4x4, November 28th, 2008 10:50 PM
    • Replies: 2
    • Views: 520
    Last Post: May 12th, 2009 08:26 PM
    by scarf  Go to last post
  21. [ubuntu] bestway to make nightly backup of a folder to usb drive?

    Started by lime4x4, February 19th, 2009 11:49 PM
    • Replies: 1
    • Views: 278
    Last Post: February 19th, 2009 11:59 PM
    by CrucifiedEgo  Go to last post

    Forum:
    General Help

  22. [ubuntu] any ideas when nvidia drivers 180.29 will be in the repos for intrepid?

    Started by lime4x4, February 16th, 2009 02:13 AM
    • Replies: 2
    • Views: 598
    Last Post: February 17th, 2009 09:37 AM
    by cyberedsun  Go to last post
  23. mythtv-frontend doesn't play any videos

    Started by lime4x4, January 31st, 2009 09:58 PM
    2 Pages
    1 2
    • Replies: 19
    • Views: 1,393
    Last Post: February 5th, 2009 04:34 PM
    by newlinux  Go to last post

    Forum:
    Mythbuntu

  24. [ubuntu] ubuntu server for raid setup for backup purposes

    Started by lime4x4, January 28th, 2009 12:01 AM
    • Replies: 0
    • Views: 296
    Last Post: January 28th, 2009 12:01 AM
    by lime4x4  Go to last post
Results 1 to 25 of 223
Page 1 of 9 1 2 3 4