Search:

Type: Posts; User: Ebonhawke; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. Replies
    1
    Views
    843

    [ubuntu] Re: JNLP Files Not Opening with Iced Tea

    Been a few days without a response - apologies for the bump
  2. Replies
    1
    Views
    843

    [ubuntu] JNLP Files Not Opening with Iced Tea

    Having a problem

    Appears to be a similar issue to that reported in the thread below. Any time I try to open a jnlp file with IcedTea, I get the following error message "abcdefg.jnlp could not be...
  3. Replies
    12
    Views
    611

    [ubuntu] Re: 12.04 Upgrade Issue

    Thanks - now to find a way to create a fresh 10.04 boot USB....
  4. Replies
    12
    Views
    611

    [ubuntu] Re: 12.04 Upgrade Issue

    And this is output of sudo fdisk -l

    Disk /dev/sda: 1000.2 GB, 1000204886016 bytes
    255 heads, 63 sectors/track, 121601 cylinders
    Units = cylinders of 16065 * 512 = 8225280 bytes
    Disk identifier:...
  5. Replies
    12
    Views
    611

    [ubuntu] Re: 12.04 Upgrade Issue

    Output from sudo blkid -o full -s UUID

    /dev/loop1: UUID="79fce625-9f86-409c-87cc-d577e60fbf37"
    /dev/sda1: UUID="db561c24-c3f8-4047-848e-66012ccb5db9"
    /dev/sda5:...
  6. Replies
    12
    Views
    611

    [ubuntu] Re: 12.04 Upgrade Issue

    Getting a bit frustrated - downloaded the 12.04 iso to create a new USB boot drive (online using a 9.10 boot USB now). Created a boot drive on another USB drive, but when I try to boot from that USB...
  7. Replies
    12
    Views
    611

    [ubuntu] Re: 12.04 Upgrade Issue

    When I ran the upgrade, there were a couple of updates on 10.04 that hadn't been run, but it had only been about two weeks since I last run Synaptic, so I just went ahead and ran the upgrade -...
  8. Replies
    12
    Views
    611

    [ubuntu] Re: 12.04 Upgrade Issue

    When I do the apt-get install -f, I get a series of error messages that look similar to:

    http://us.archive.ubuntu.com precise replease.gpg
    Could not resolve 'us.archive.ubuntu.com'
  9. Replies
    12
    Views
    611

    [ubuntu] Re: 12.04 Upgrade Issue

    After doing a search on Google, found a similar issue

    The fix for that was

    mount -n-o remount,rw /
    dpkg --configure-a

    Tried that, and seemed to at least do 'something', however it aborted...
  10. Replies
    12
    Views
    611

    [ubuntu] Re: 12.04 Upgrade Issue

    To clarify

    When I try to boot the machine with 12.04, I get a purple screen with four white dots and the message

    "The disk drive for / is not ready or not present"

    When I press 'M' for...
  11. Replies
    12
    Views
    611

    [ubuntu] Re: 12.04 Upgrade Issue

    If I just 'continue', the computer sits there, with 'skip', it gives an error message (sorry, don't have a screen capture), and M sends me to a terminal window

    (Tried sudo apt-get -f install,...
  12. Replies
    12
    Views
    611

    [ubuntu] 12.04 Upgrade Issue

    Upgraded my desktop from 10.04 to 12.04 tonight (Linux only computer). Upgrade process didn't show any error messages (although last screen was gibberish - just clicked on what looked like 'OK', and...
  13. Replies
    2
    Views
    224

    [SOLVED] Re: Boot Issue: Missing init

    OK - resolved the issue, found the help from

    http://ubuntuforums.org/showthread.php?t=1200023

    sudo fsck - y /dev/sda1 - then reboot

    Google is your friend :)
  14. Replies
    2
    Views
    224

    [SOLVED] Re: Boot Issue: Missing init

    After it shows this message, it takes me to 'initramfs' prompt
  15. Replies
    2
    Views
    224

    [SOLVED] Boot Issue: Missing init

    Good morning,

    Linux novice here - Last night, my computer crashed, and when I did a cold boot, I got the following message (think there was a line above the first one, but scrolled by too quick)
    ...
  16. Replies
    3
    Views
    924

    [ubuntu] Re: Speedy Audio / Video issue

    OK - got my system to actually boot again - but still no luck on resolving audio/video issue
  17. Replies
    4
    Views
    352

    [ubuntu] Re: Linux won't boot (my fault tho!)

    OK, ran the install for ubuntu desktop and can now successfully boot into my computer!

    Now - to figure out why my video and audio are in fast forward mode!
  18. Replies
    4
    Views
    352

    [ubuntu] Re: Linux won't boot (my fault tho!)

    OK - let me try to follow the actual instructions, since I missed the desktop download :P
  19. Replies
    4
    Views
    352

    [ubuntu] Re: Linux won't boot (my fault tho!)

    Clueless newbie alert!

    I was able to get into the GRUB menu and run the latest kernel in recovery mode, selected the dpkg repair, and then selected normal boot. This dropped me to a shell, and...
  20. Replies
    4
    Views
    352

    [ubuntu] Linux won't boot (my fault tho!)

    I was having an issue with my video and audio streams being 'speedy'. After reading a few dozen threads, I tried a fix that others said worked, however I made a botch of it, and now can't boot...
  21. Replies
    3
    Views
    924

    [ubuntu] Re: Speedy Audio / Video issue

    Newbie alert!

    OK - so after reading a number of threads, it seemed that my problem is flash-related. I found a thread with a user with a similar problem with a fix (that others claimed to have...
  22. Replies
    3
    Views
    924

    [ubuntu] Speedy Audio / Video issue

    Noticed a problem earlier this evening with my 10.04 system - it seems I have the 'speedy video' and 'speedy audio' issue that I have seen referenced in a few threads, however I haven't seen a fix...
  23. Replies
    12
    Views
    1,276

    [ubuntu] Re: Disabling the start sound

    Or, if you have Ubuntu 9.10

    System - Preferences - Startup Applications

    Unclick 'Login Sound' :)
  24. [SOLVED] Re: Dualboot, at select OS menu up/down arrows on kbd don't work..

    Another possibility is to look at the BIOS. Under 'Integrated Peripherals' there is an option to Enable/Disable Legacy support of USB keyboards. I had the same problem with not being able to use...
  25. Replies
    1
    Views
    248

    [SOLVED] Re: Issues Reinstalling Karmic/Jaunty

    Went back and reformatted the USB drive and tried reinstalling 9.10 - that didn't go well - just got the Unetbootin screen, couldn't do anything from that screen

    Using the same ISO, and same USB...
Results 1 to 25 of 40
Page 1 of 2 1 2