Search:

Type: Posts; User: tdcarlo; Keyword(s):

Search: Search took 0.02 seconds.

  1. [SOLVED] Re: Upgraded from .25 to .26 and the secondary backend won't connect to the database

    I have no idea what changed but I woke this morning and its working fine. It solved itself!
  2. [SOLVED] Upgraded from .25 to .26 and the secondary backend won't connect to the database

    Hi,

    As I said in the title, I upgraded from .25 to .26. On my master backend, I had some problems connecting to the database. It turns out that mysql wasn't enabled. I fixed that in the control...
  3. [SOLVED] Re: 12.04 power outage, new IP address for backend

    Thanks lisati,

    You sent me down the right direction. I just had to tell the router to break the connection to 192.168.1.101, my phone, and it was just to simply then change the numbers from 101...
  4. [SOLVED] 12.04 power outage, new IP address for backend

    Hi,

    So thanks to Sandy, the storm hitting the east coast of the US, my power went out. My backend had an IP address of 192.168.1.101. On the reset, it changed to .....104. In previous versions...
  5. Replies
    3
    Views
    473

    [SOLVED] Re: sdpif is muted on restart

    Thanks...that worked.

    I owe you a beer or something!
  6. Replies
    3
    Views
    473

    [SOLVED] sdpif is muted on restart

    Hi

    Thanks to the help on this board I have been able to get sound out of HDMI from Mythbuntu 12.04. I'm wondering if anybody can help me keep my spdif unmuted on restart. After each restart, I...
  7. Replies
    9
    Views
    1,171

    [SOLVED] Re: HDMI sound Mythbuntu 12.04

    How do I mark the post solved?
  8. Replies
    9
    Views
    1,171

    [SOLVED] Re: HDMI sound Mythbuntu 12.04

    I got it. I after activating the driver I had to check the "Force audio device output to 48kHz.

    Thank you all for helping!
  9. Replies
    9
    Views
    1,171

    [SOLVED] Re: HDMI sound Mythbuntu 12.04

    Thank you, this got sound out of my system. It is only white noise but its a start. I think I have to fiddle with it more, but its a start!
  10. Replies
    9
    Views
    1,171

    [SOLVED] Re: HDMI sound Mythbuntu 12.04

    Thanks for the reply. I did use both setup wizard and the audio submenu. I turned the speaker test on and tried every combination. It is interesting that it chooses ALSA:hdmi:CARD=NVidia,DEV=0...
  11. Replies
    9
    Views
    1,171

    [SOLVED] [Solved] HDMI sound Mythbuntu 12.04

    Hi,

    After over a year and a half of running mythbuntu my hard drive crashed and I had to do another install. I decided to try 12.04. After the install, I can not get sound out of HDMI. In the...
  12. Replies
    2
    Views
    254

    Re: watching a recording logs me off

    I got the same result with a second fresh install of 10.10. So I installed 10.4 and upgraded to 10.10 and everything is working.
  13. Replies
    2
    Views
    254

    Re: watching a recording logs me off

    I got the error logs working. When I try to load a recording on the secondary backend I get this output. When I get logged out it refers to an unkown X server error


    #
    2011-04-25 20:54:30.843...
  14. Replies
    2
    Views
    254

    watching a recording logs me off

    Fresh install of 10.10 as a secondary backend. When I go to watch a recording it says please wait and then takes me to a login screen. I tried running mythfrontend from a terminal but for error...
  15. [ubuntu] Re: Screen borders changed from black to silver with no input from me

    Thanks Copper Bezel,

    That did the trick....
  16. [ubuntu] Screen borders changed from black to silver with no input from me

    So I am surfing the internet when I notice that the top and bottom borders are now silver, normally they are black. The borders that contain Applications, Places and System. I never changed them, at...
  17. [ubuntu] Screen borders changed from black to silver with no input from me

    So I am surfing the internet when I notice that the top and bottom borders are now silver, normally they are black. The borders that contain Applications, Places and System. I never changed them,...
  18. Replies
    0
    Views
    226

    [ubuntu] Prevent purchases from Rhythm Box

    Hello,

    I would like to give a family a computer with Ubuntu on it. They would have multiple users with one being a young teen. The parents like the ability to buy songs online but only want to...
  19. Re: Problem with getting multiple tuners to work 9.10

    The first thing I tried was
    #set 1 1250
    options CORE_cx23885_dvb adapter_nr=0

    #set 2 1250
    options CORE-cx23885_dvb adapter_nr=1

    #set 3 5500
    options cx88_dvb adapter_nr=2
  20. Re: Problem with getting multiple tuners to work 9.10

    So this kinda did.


    #set 1 1250
    options CORE_cx23885[0]_dvb adapter_nr=0

    #set 2 1250
    options CORE-cx23885[1]_dvb adapter_nr=1

    #set 3 5500
  21. Replies
    9
    Views
    1,058

    Re: pchdtv 5500 not working after new install

    That's what I got with my 5500, "possible channels". I inserted them, using the suggested numbers. The channels looked fine. I did have to manually put in the channel identification numbers to get...
  22. Re: Problem with getting multiple tuners to work 9.10

    Thanks all,

    I forgot to mention that if I install each card alone, they all work.

    I'm going to try to force the order of allocation tonight when I get home and I'll post the results then.
    ...
  23. Re: Problem with getting multiple tuners to work 9.10

    I also noticed that when I went to /dev/v4l/by-path. I only saw two files

    pci-0000:01:09.0-video-index0 pci-0000:01:09.0-video-index1
  24. Re: Problem with getting multiple tuners to work 9.10

    Hi Bruce,

    Thanks for the help.

    Here is dmesg for Hauppenpage

    [ 11.905005] CORE cx23885[0]: subsystem: 0070:2211, board: Hauppauge WinTV-HVR1270 [card=18,autodetected]
    [ 12.052724]...
  25. Problem with getting multiple tuners to work 9.10

    Hello,

    I recently found a couple of PCI-express hauppenpauge 1250 tuners half-off at best buy and wanted to add them to my backend. I was running 8.10 and to get them to work in combination with...
Results 1 to 25 of 25