Search:

Type: Posts; User: baosheng; Keyword(s):

Page 1 of 3 1 2 3

Search: Search took 0.01 seconds.

  1. Replies
    0
    Views
    330

    [ubuntu] Nothing except mouse cursor after login

    Hi all, I am having a weird problem on my MacBook Pro (9,2) with Ubuntu 13.10.

    After fresh installation, everything worked fine. Then I decided to put on other desktop environment, such as GNOME...
  2. [ubuntu] Microphone that used to work is no longer working, repetitively

    Hi, I have had a repetitively strange problem with the micrphone on my Dell Inspiron 11z.

    After a fresh installation, the microphone works perfectly.

    But after using it for a while (weeks or...
  3. [ubuntu] Re: File Sync error. (auth failed (AUTH_FAILED))

    Sorry Duane, since I didn't get the reply back earlier, I have deleted the home directory of the username that had problem with Ubuntu One. So, i don't have that log file any more.
  4. [ubuntu] File Sync error. (auth failed (AUTH_FAILED))

    My Ubuntu One worked fine all the time until today. I saw the error "File Sync error. (auth failed (AUTH_FAILED))" on Ubuntu One Control Panel on my Ubuntu box. I googled around and tried all I can...
  5. [ubuntu] Re: AMD Turbo Core not working on Ubuntu server 10.10

    thanks. but according to what i found thru googling, linux kernel 2.6.35 should support Turbo Core feature without any problem. That's why i am wondering why Ubunt userver 10.10 using this kernel...
  6. [ubuntu] Re: AMD Turbo Core not working on Ubuntu server 10.10

    Here is what I got:

    $ dmesg | grep powernow-k8
    [ 1.595883] powernow-k8: Found 1 AMD Phenom(tm) II X6 1090T Processor (6 cpu cores) (version 2.20.00)
    [ 1.595889] powernow-k8: Core...
  7. [ubuntu] Re: AMD Turbo Core not working on Ubuntu server 10.10

    i have tried both but none returned an FID table. I saw nothing.


    $ dmesg | grep fid
    $ cat /var/log/kern.log | grep fid


    Yes, my load was very high. I was running Python computation code...
  8. [ubuntu] AMD Turbo Core not working on Ubuntu server 10.10

    I have installed Ubuntu server 10.10 on my new computer which uses AMD Phenom II X6 1090T.

    But I have noticed that my CPU cores were not able to run at 3.6GHz at any time, even when I only have...
  9. [ubuntu] AMD Turbo Core not working on Ubuntu server 10.10

    I have installed Ubuntu server 10.10 on my new computer which uses AMD Phenom II X6 1090T.

    But I have noticed that my CPU cores were not able to run at 3.6GHz at any time, even when I only have...
  10. [all variants] having display on installation but no on real boot from hd

    I am having a strange problem that Ubuntu can work with my graphic card and monitor during installation, but has no display signal since the first boot from hard drive.

    I have an HP Z400 6-DIMM...
  11. Replies
    0
    Views
    565

    [ubuntu] cups error due to permission

    My CUPS worked fine all the time on my 9.04 Jaunty Jacklope box until I restarted it today.

    Now my printing setup utility, "System"->"Administration"->"Printing" can detect and install printers...
  12. Replies
    4
    Views
    1,046

    [ubuntu] Re: cups permission errors under Hardy (a solution)

    this solution doesn't work for 9.04 Jaunty Jacklope anymore.

    I tried it and got the error:

    error: "net.ipv4.frto" is an unknown key
  13. [ubuntu] Re: on 9.04, uninstall nvidia driver from official release

    it seems I have found the solution: http://us.download.nvidia.com/XFree86/Linux-x86_64/190.42/README/chapter-04-section-04.html
  14. [ubuntu] on 9.04, uninstall nvidia driver from official release

    Hi, I downloaded the driver from nvidia website, version 190, and installed using their "run" script. But I noticed that it has some problems. To not use it, I modified my /etc/X11/xorg.conf to make...
  15. Replies
    1
    Views
    1,012

    [ubuntu] why default LaTeX compiler is pdfTeX?

    hi, I am using Ubuntu 9.04. But one thing made me very annoyed. The default LaTeX compiler is pdfTeX. I really do not understand why. I want DVI file and my images are in EPS format. And I need to...
  16. Replies
    4
    Views
    360

    [ubuntu] Re: boot menu doesn't response to Enter

    no, I am using a laptop that I can install Ubuntu 9.04 Beta. I don't know why it doesn't work for the final release.
  17. Replies
    4
    Views
    360

    [ubuntu] Re: boot menu doesn't response to Enter

    yes, I have checked and the MD5 is correct.
  18. Replies
    4
    Views
    360

    [ubuntu] boot menu doesn't response to Enter

    I just burned the 9.04 installation CD, 64-bit. But I notice that after I pressed Enter on every booting options ( try Ubuntu, install ubuntu, check disc, test momery, boot from 1st hard disk), there...
  19. Replies
    6
    Views
    1,294

    [ubuntu] Re: rEFlt did not update the boot options

    Should I do fixmbr in Windows?
  20. Replies
    6
    Views
    1,294

    [ubuntu] Re: rEFlt did not update the boot options

    Windows: Vista
    Mac: iMac 24-inch, the latest one with 2.66 GHz CPU, 4GB DDR3 memory and NVIDIA GeForce 9400 graphic adapter
    rEFLt: 0.13, the current one from rEFlt homepage
  21. Replies
    6
    Views
    1,294

    [ubuntu] Re: rEFlt did not update the boot options

    I am not talking about the order. The icon from which I can boot into Windows is a penguin. I think it should be a window. I also notice, if I formated the boot partition of Ubuntu, the icon is still...
  22. Replies
    6
    Views
    1,294

    [ubuntu] rEFlt did not update the boot options

    Hi, I am using rEFlt as my bootloader on my new iMac. I found that the icons or boot options did not change after the OS has been replaced. For example, I had Ubuntu on one partition. I replaced it...
  23. [ubuntu] Re: Firefox doesn't work after upgrading Firefox on Mar. 28. 2009

    I guess I have solved the problem. I was continuing using Firefox after I saw the notification that Firefix restart is required. So, I simply logged out and relogged in. And things are ok.
  24. [ubuntu] Re: Firefox doesn't work after upgrading Firefox on Mar. 28. 2009

    I didn't find any threads similar to my problem in the search. I will report this bug then.
  25. [ubuntu] Firefox doesn't work after upgrading Firefox on Mar. 28. 2009

    I saw an update notification on my Gnome tray this morning. So, I just updated everything it said. But after that, I found my Firefox doesn't work. There is a only a window frame, but no button, no...
Results 1 to 25 of 54
Page 1 of 3 1 2 3