Search:

Type: Posts; User: fujikofujio; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. Re: trying to work a program named manga download

    Arrghh I hate this kind of post!!!!

    I have a problem blah blah blah...


    Ooopps nvm found it and fixed it thanks....


    What did you frakking do?????
  2. [ubuntu] Re: HOWTO: Apache & MySQL load balanced using only software

    Very nice post thanks, I'm sure this will be useful to me one day, I'm actually looking for mysql replication.
  3. Replies
    0
    Views
    630

    [ubuntu] NIC Bonding

    Hi I'm using 9.04 desktop on two of my computers and they each have 2 network cards, so I bonded their nics for performance, one of them runs as a web server.

    here is the /etc/network/interfaces...
  4. Replies
    0
    Views
    527

    [ubuntu] Bonding NIC's woes

    Hi I'm using 9.04 desktop on two of my computers and they each have 2 network cards, so I bonded their nics for performance, one of them runs as a web server.

    here is the /etc/network/interfaces...
  5. [ubuntu] Re: howto install lighttpd 1.5 to ubuntu 8.04

    This post is kinda old but it pops up when I do a google search, anyways I've written a short guide on installing lighttpd 1.5 from source in Ubuntu 9.04 with mod_cache here:...
  6. Replies
    2
    Views
    4,434

    [ubuntu] Re: Installing mod_cache in Lighttpd

    Ubuntu 9.04: Installing Lighttpd 1.5 from source with PHP + mod_cache

    http://sitegeisha.blogspot.com/2009/04/ubuntu-904-installing-lighttpd-15-from.html

    To install PHP:
    sudo apt-get install...
  7. Replies
    11
    Views
    4,630

    Re: XBMC won't start on Jaunty

    Got me an Nvidia geforce 6200 and xbmc worked! Had to start from a fresh installation, installing the nvidia 180 driver gave me a bunch of errors.

    My poor ati card, I do hope I can still use it...
  8. Replies
    11
    Views
    4,630

    Re: XBMC won't start on Jaunty

    It plays perfectly on my setup with Jaunty/Nvidia, I hate to ditch my ati card but it looks like I'm not gonna have any luck getting xbmc to work with Jaunty.

    Browsed through the xbmc forums...
  9. Replies
    11
    Views
    4,630

    Re: XBMC won't start on Jaunty

    Thanks for the reply, but after putting those sources in my sources.list file and trying to install xbmc I get this error message:



    We do appreciate your reply and I hope someone finds a fix...
  10. Re: will jaunty have a working fglrx ATI driver?

    I pray all day that they will get it working so that i could run XBMC again on my pc. XBMC seems to work on jaunty on every computer I tried, except this one and it has an ATI card.

    I really...
  11. Replies
    11
    Views
    4,630

    XBMC won't start on Jaunty

    After installing XBMC on jaunty it works, but after restarting it keeps crashing with this error message:

    X Error of failed request: BadMatch (invalid parameter attributes)
    Major opcode of failed...
  12. Replies
    1
    Views
    1,891

    XBMC won't start on Jaunty

    After installing XBMC on jaunty it works, but after restarting it keeps crashing with this error message:

    X Error of failed request: BadMatch (invalid parameter attributes)
    Major opcode of...
  13. Replies
    3
    Views
    2,289

    [ubuntu] Re: dvdrip cluster: avi file no video data

    you and I are on the same boat! getting so frustrated with lack of info regarding this problem.
  14. [ubuntu] Re: No sound in Rhythmbox in Intrepid

    I'm having the same exact problem, although adding back the audio privilege didn't help solve it. Everything else works and could play mp3 using mplayer etc except this stupid app.

    PulseAudio is...
  15. Replies
    1
    Views
    2,593

    [ubuntu] Re: Squid proxy and youtube

    Check here http://cachevideos.com/installation#requirements

    Installation on Ubuntu
    http://ubuntuforums.org/showthread.php?t=855308

    Using Lighttpd...
  16. Replies
    4
    Views
    74,648

    [ubuntu] Re: Youtube caching using squid

    I tried it and got it to install, here's how:

    Download the source code from http://cachevideos.com/download

    I used this one....
  17. [ubuntu] Re: [SOLVED] Ubuntu 8.10 Intrepid ibex- No sound from videos

    Bloody hell!!! Just changed my video card and installed an ultra ata controller and now I don't get no sound from any website that uses flash. WTF ubuntu wtf!!!

    None of the fixes mentioned here...
  18. Replies
    8
    Views
    1,870

    [ubuntu] Re: mplayer stops play after 1 second

    I'm having the same exact problem on Intrepid Ibex, the problem seems to lie on mplayer, I tried using front ends such as smplayer and still got the same problem.

    Anyone got any idea, been...
  19. Replies
    64
    Views
    11,644

    Re: GIMP 2.6 release on FTP

    did you install the one posted by binbash?

    http://ftp1.srv.endpoint.nu/pub/software/getdeb/ubuntu/hardy/gi/gimp_2.6.0-1~getdeb1_i386.deb

    or the one from getdeb?
  20. Replies
    5
    Views
    1,816

    [ubuntu] Re: reiserfs recovery

    No I am NOT astroturfing whatever that means, luckily I still got newsgroup access, but since I got comcast it won't be for long. I thought my days of pirating and pillaging were over... but after...
  21. Replies
    5
    Views
    1,816

    [ubuntu] Re: reiserfs recovery

    It's amazing, the best tool for recovering reiserfs is made for windows!

    http://www.ufsexplorer.com/

    UFS Explorer just saved me, I was able to make an image of the failed drive, on my other pc...
  22. Replies
    5
    Views
    1,816

    [ubuntu] Re: reiserfs recovery

    dmesg output when I tried to mount the drive

    [12159.408846] ReiserFS: sdd: found reiserfs format "3.6" with standard journal
    [12159.408901] ReiserFS: sdd: using ordered data mode
    [12159.414282]...
  23. Replies
    5
    Views
    1,816

    [ubuntu] [SOLVED] reiserfs recovery via Windows XP

    Please everyone I need help recovering my data from a corrupted reiserfs partition. Lately I installed smartmontools and activated smart on that particular hard drive /dev/sdd1

    For some reason...
  24. [ubuntu] Re: Washed out video color when using xv, works fine with x11

    argghhhh posting here for help is like throwing a coin in a fountain and making your wish... never gonna happen.
  25. [ubuntu] Washed out video color when using xv, works fine with x11

    I'm having difficulty playing video, it seems the colors are washed out when I use xv but looks okay when I switch to x11.

    It does not matter if I use smplayer or mplayer, its always the same...
Results 1 to 25 of 32
Page 1 of 2 1 2