Search:

Type: Posts; User: dzisler; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. [ubuntu] Re: Installed 9.10 - no internet (wired connection)

    Ok smack me in the back of the head.....I should have known better. Works great now.
    Thanks
  2. [ubuntu] Re: Installed 9.10 - no internet (wired connection)

    I seem to be having the same problem I can connect via usb port but when I try and use the lan port on machine it says no network found. This worked fine before the upgrade and I know the router is...
  3. Replies
    1
    Views
    436

    [ubuntu] ATI and HDTV resolution problems

    How can I get the correct display resolution on 8.1. I have an ATI card using ATI Catclyst drivers for linux from ATI. In the menu from ATI it only shows a resolution as preferred and when picked is...
  4. Replies
    4
    Views
    343

    [ubuntu] Re: 8.1 on a 32 inch flat screen

    Thanks for the tip, it took someone to smack me in the back of the head to get the gray matter between my ears moving. Got the drivers all works good now.THANKS!!!
  5. Replies
    4
    Views
    343

    [ubuntu] Re: 8.1 on a 32 inch flat screen

    no zoom function set, mobo has hdmi output which I am using,the drivers say proprietary ATI/AMD drivers FGLRX but it will not let me activate them.
  6. Replies
    4
    Views
    343

    [ubuntu] [SOLVED] 8.1 on a 32 inch flat screen

    How can I get my desk top to display properly? I set the screen res to the native res of flat screen ( 1366 x 768) and the desk top computer is set to 1360 x 768 this is as close as I can get, but...
  7. Replies
    4
    Views
    351

    [ubuntu] Re: X64 ubuntu

    Thanks for your help.
  8. Replies
    4
    Views
    351

    [ubuntu] Re: X64 ubuntu

    can I upgrade the system without reinstalling everything?
  9. Replies
    4
    Views
    351

    [ubuntu] [SOLVED] X64 ubuntu

    Is there a great advantage to running the 64 bit software over the regular PC Ububtu? I have a X64 system with 4GB of memory. It seems that firefox and a few apps had problems with the 64 bit...
  10. [ubuntu] Re: Removing unwanted icons after uninstall

    That works! Far easier than anything MS. Thanks!
  11. [ubuntu] [SOLVED] Removing unwanted icons after uninstall

    I just un-installed a program using synaptic, it seems to have done the job but in the pull down list under applications, sound and video the unusable icon is still there, how can I remove this?...
  12. [ubuntu] Re: Printing wirelessly thru a Netgear Print server

    the date was over looked by you. Apr 28 05. Here is the link
    http://ubuntuforums.org/showthread.php?t=30288&highlight=packetcat
    After reading this link I was able to set up my print server. As I am...
  13. Replies
    3
    Views
    403

    [ubuntu] Re: latest update for Hardy

    system has been very unstable, the best solution for me is to back up and reinstall.
  14. Replies
    23
    Views
    27,996

    [ubuntu] Re: Sound stopped working

    I have just updated as of Aug 29 and now have no sound for youtube sites but have sound when playing back CD's or any stored music file. I have no opening or exit sounds and all the minimize (-) or...
  15. Replies
    3
    Views
    403

    [ubuntu] Re: latest update for Hardy

    No proprietary drivers the only kernal I have shown is 2.6.24.19 for normal start and recovery. No sound, and lost the initial background ( with heron shape and it will not accept that background if...
  16. Replies
    3
    Views
    403

    [ubuntu] [SOLVED] latest update for Hardy

    Folks,just a quick note, downloaded the latest updates as of August 29 and now have no sound and windows have no icons to minimize or close......just when you thought it was safe......
    Prior to this...
  17. [ubuntu] Re: Printing wirelessly thru a Netgear Print server

    Sorry, you are right it would be nice. Here is the archive I found:
    It is posted by packetcat April 25 2005. Do a search for packetcat and the first one should be it. Hope this helps,I am new to...
  18. [ubuntu] Re: Printing wirelessly thru a Netgear Print server

    figured problem out from archived post
    Thanks
  19. [kubuntu] Re: Printing wirelessly thru a Netgear Print server

    figured the problem out from an archived file
    Thanks
  20. [kubuntu] [SOLVED] Printing wirelessly thru a Netgear Print server

    I have a Net Gear print server and I am having trouble trying to connect my laptop running Hardy to the server so I can print wirelessly . How do I get the computer to recognize the printers and...
  21. Replies
    2
    Views
    2,462

    [ubuntu] Re: No sound on thinkpad

    I too had a Think Pad 600, could get everything to work great EXCEPT no sound...never. I never needed sound so it was not a big concern, but I did try for some time. Ubuntu worked great( other than...
  22. [ubuntu] [SOLVED] Printing wirelessly thru a Netgear Print server

    I have a Net Gear print server and I am having trouble trying to connect my laptop running Hardy to the server so I can print wirelessly . How do I get the computer to recognize the printers and...
  23. Replies
    9
    Views
    519

    [ubuntu] Re: no sound from firefox

    Added libflashsupport and now have sound sweeeeeeeeeeeet! Thanks to all. I am going to work thru this and migrate away from windows. With support like this it is great
  24. Replies
    9
    Views
    519

    [ubuntu] Re: no sound from firefox

    I have sound in all the media players but not in the web browser, added gstreamer and ffmpeg what is vlc?
  25. Replies
    9
    Views
    519

    [ubuntu] [SOLVED] no sound from firefox

    What do I have to install to get sound from firefox. I have sound for everything else(Audio players) but when I visit you tube there is no sound. What am I missing?
Results 1 to 25 of 26
Page 1 of 2 1 2